<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elzeviro.eu/xmlrpc.php" />
<title>Le motivazioni della guerra preventiva - e rischiosa - di Putin - Elzeviro</title>
<meta property="og:title" content="Le motivazioni della guerra preventiva &#8211; e rischiosa &#8211; di Putin - Elzeviro"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La strada scelta da Putin di una "guerra preventiva" presenta certamente qualche rischio per la Russ"/>
<meta property="og:url" content="https://www.elzeviro.eu/affari-di-palazzo/esteri/le-motivazioni-della-guerra-preventiva-rischiosa-putin.html"/>
<meta property="og:site_name" content="Elzeviro"/>
<meta property="og:image" content="https://www.elzeviro.eu/wp-content/uploads/2021/04/putin1-660x330.jpg" />
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La strada scelta da Putin di una &quot;guerra preventiva&quot; presenta certamente qualche rischio per la Russia e per la stessa leadership di Putin."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.elzeviro.eu/affari-di-palazzo/esteri/le-motivazioni-della-guerra-preventiva-rischiosa-putin.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le motivazioni della guerra preventiva - e rischiosa - di Putin - Elzeviro" />
<meta property="og:description" content="La strada scelta da Putin di una &quot;guerra preventiva&quot; presenta certamente qualche rischio per la Russia e per la stessa leadership di Putin." />
<meta property="og:url" content="https://www.elzeviro.eu/affari-di-palazzo/esteri/le-motivazioni-della-guerra-preventiva-rischiosa-putin.html" />
<meta property="og:site_name" content="Elzeviro" />
<meta property="article:publisher" content="http://facebook.com/elzeviro.eu" />
<meta property="article:author" content="http://facebook.com/elzeviro.eu" />
<meta property="article:tag" content="guerra" />
<meta property="article:tag" content="joe biden" />
<meta property="article:tag" content="nato" />
<meta property="article:tag" content="russia" />
<meta property="article:tag" content="ucraina" />
<meta property="article:tag" content="vladimir putin" />
<meta property="article:section" content="Esteri" />
<meta property="article:published_time" content="2022-02-26T14:32:28+01:00" />
<meta property="og:image" content="https://www.elzeviro.eu/wp-content/uploads/2021/04/putin1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La strada scelta da Putin di una &quot;guerra preventiva&quot; presenta certamente qualche rischio per la Russia e per la stessa leadership di Putin." />
<meta name="twitter:title" content="Le motivazioni della guerra preventiva - e rischiosa - di Putin - Elzeviro" />
<meta name="twitter:site" content="@Elzeviro2011" />
<meta name="twitter:image" content="https://www.elzeviro.eu/wp-content/uploads/2021/04/putin1.jpg" />
<meta name="twitter:creator" content="@elzeviro2011" />
<meta property="DC.date.issued" content="2022-02-26T14:32:28+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.elzeviro.eu/affari-di-palazzo/esteri/le-motivazioni-della-guerra-preventiva-rischiosa-putin.html/amp" /><meta name="generator" content="AMP for WP 1.0.77.35"/><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Feed" href="https://www.elzeviro.eu/feed" />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Feed dei commenti" href="https://www.elzeviro.eu/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Le motivazioni della guerra preventiva &#8211; e rischiosa &#8211; di Putin Feed dei commenti" href="https://www.elzeviro.eu/affari-di-palazzo/esteri/le-motivazioni-della-guerra-preventiva-rischiosa-putin.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elzeviro.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.elzeviro.eu/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.elzeviro.eu/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elzeviro.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpfc-css'  href='https://www.elzeviro.eu/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.elzeviro.eu/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.elzeviro.eu/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.elzeviro.eu/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.elzeviro.eu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.elzeviro.eu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.elzeviro.eu/wp-content/themes/tema/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.elzeviro.eu/wp-content/themes/tema/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.elzeviro.eu/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elzeviro.eu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elzeviro.eu/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.elzeviro.eu/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.elzeviro.eu/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js' id='wpfc-js'></script>
<script type='text/javascript' src='https://www.elzeviro.eu/wp-content/plugins/taqyeem/js/tie.js' id='taqyeem-main-js'></script>
<script type='text/javascript' src='https://www.elzeviro.eu/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.elzeviro.eu/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.elzeviro.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elzeviro.eu/wp-json/wp/v2/posts/62970" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elzeviro.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elzeviro.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.elzeviro.eu/?p=62970' />
<link rel="alternate" type="application/json+oembed" href="https://www.elzeviro.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elzeviro.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.elzeviro.eu/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">            <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
            <link rel="shortcut icon" href="http://www.elzeviro.eu/wp-content/uploads/2017/03/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.elzeviro.eu/wp-content/themes/tema/js/html5.js"></script>
<script src="https://www.elzeviro.eu/wp-content/themes/tema/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elzeviro.eu/wp-content/themes/tema/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elzeviro.eu/wp-content/themes/tema/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elzeviro.eu/wp-content/themes/tema/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="google-site-verification" content="Mijf_Q9cYCmq6GrBYYd-3oz9FYQmvb7rCz0lwdcsiPk" />

<style type="text/css" media="screen">

body{
	font-family: 'Open Sans';
	color :#000000;
	font-size : 14px;
	font-weight: normal;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ff0000;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ff0000;
}

::-webkit-scrollbar-thumb{
	background-color:#ff0000 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ff0000;
}

.search-block:after {
	border-right-color:#ff0000;
}

body.rtl .search-block:after {
	border-left-color:#ff0000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ff0000;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ff0000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ff0000;
	border-color: #ff0000;
}

#order_review,
#order_review_heading {
	border-color: #ff0000;
}


.background-cover{
	background-color:#000000 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
body.single .post .entry a, body.page .post .entry a {
	text-decoration: underline;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #1f1f1f;
}
		
.footer-widget-top h4 {
	color: #8a868a;
}
		
.top-nav, .top-nav ul ul {
	background-color:#f0f0f0 !important; 
				background-position:right  !important; 
}


#theme-header {
	background-color:#ffffff !important; 
				}


#theme-footer {
	background-color:#000000 !important; 
				}

#main-nav ul li a {
	border-left-color: #474747;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #474747;
}

.breaking-news span.breaking-news-title {background: #ff0000;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Visualizza tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.elzeviro.eu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-270x270.png" />
<!-- www.quatio.it - add google adsense code -->
<script data-ad-client="ca-pub-1681312779843545" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="top" class="post-template-default single single-post postid-62970 single-format-standard dark-skin lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sabato , Febbraio 26 2022</span>
				<div class="top-menu"><ul id="menu-menu-top-navigation" class="menu"><li id="menu-item-52046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-52046"><a href="https://www.elzeviro.eu/">Homepage</a></li>
<li id="menu-item-52044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52044"><a href="https://www.elzeviro.eu/redazione">Redazione</a></li>
<li id="menu-item-53780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53780"><a href="http://www.elzeviro.eu/wp-content/uploads/2019/04/ratisbona-underconstruction.png">Associazione Ratisbona</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.elzeviro.eu/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

		
			<div class="logo" style=" margin-top:10px; margin-bottom:10px;">
			<h2>								<a title="Elzeviro" href="https://www.elzeviro.eu/">
					<img src="http://www.elzeviro.eu/wp-content/uploads/2019/03/path4782.png" alt="Elzeviro" width="357" height="175" /><strong>Elzeviro Informazione indipendente</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Elzeviro" href="https://www.elzeviro.eu/">
						<img src="http://www.elzeviro.eu/wp-content/uploads/2019/03/path4782.png" width="195" height="54" alt="Elzeviro">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-48947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48947"><a href="https://www.elzeviro.eu/">Home</a></li>
<li id="menu-item-48948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-48948"><a href="https://www.elzeviro.eu/./affari-di-palazzo">Affari di Palazzo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48949"><a href="https://www.elzeviro.eu/./affari-di-palazzo/economia-e-finanza">Economia e finanza</a></li>
	<li id="menu-item-48950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48950"><a href="https://www.elzeviro.eu/./affari-di-palazzo/esteri">Esteri</a></li>
	<li id="menu-item-48951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48951"><a href="https://www.elzeviro.eu/./affari-di-palazzo/politica-interna">Politica interna</a></li>
	<li id="menu-item-48952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48952"><a href="https://www.elzeviro.eu/./affari-di-palazzo/scorretti">SCorretti</a></li>
</ul>
</li>
<li id="menu-item-48953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48953"><a href="https://www.elzeviro.eu/./vicolo">Vicolo</a></li>
<li id="menu-item-48954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48954"><a href="https://www.elzeviro.eu/./lelzeviro">L&#8217;Elzeviro</a></li>
<li id="menu-item-48955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48955"><a href="https://www.elzeviro.eu/./in-fuorigioco">In Fuorigioco</a></li>
<li id="menu-item-49025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href="https://www.elzeviro.eu/./altre-rubriche/kirche-und-welt">Kirche und Welt</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href="https://www.elzeviro.eu/./guinzaglio">Guinzaglio</a></li>
<li id="menu-item-49023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href="https://www.elzeviro.eu/./altre-rubriche/il-cacciatore-di-enigmi">Il cacciatore di enigmi</a></li>
<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49019"><a href="https://www.elzeviro.eu/./altre-rubriche">Altre rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-49021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href="https://www.elzeviro.eu/./altre-rubriche/chi-legge-scrive">Chi legge scrive</a></li>
	<li id="menu-item-49022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href="https://www.elzeviro.eu/./altre-rubriche/high-tech">High Tech</a></li>
	<li id="menu-item-49024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href="https://www.elzeviro.eu/./altre-rubriche/in-corsia">In Corsia</a></li>
	<li id="menu-item-49016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href="https://www.elzeviro.eu/./grande-schermo">Grande schermo</a></li>
	<li id="menu-item-49027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href="https://www.elzeviro.eu/./altre-rubriche/zibaldone">Zibaldone</a></li>
	<li id="menu-item-49026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href="https://www.elzeviro.eu/./altre-rubriche/varie">Varie</a></li>
	<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="https://www.elzeviro.eu/./sette-note">Sette Note</a></li>
</ul>
</li>
</ul></div>										<a href="https://www.elzeviro.eu/?tierand=1" class="random-article ttip" title="Articoli casuali"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Ultime notizie</span></span>
		
					<ul>
					<li><a href="https://www.elzeviro.eu/affari-di-palazzo/esteri/le-motivazioni-della-guerra-preventiva-rischiosa-putin.html" title="Le motivazioni della guerra preventiva &#8211; e rischiosa &#8211; di Putin">Le motivazioni della guerra preventiva &#8211; e rischiosa &#8211; di Putin</a></li>
					<li><a href="https://www.elzeviro.eu/affari-di-palazzo/esteri/la-turpe-sinistra-italiana-al-caviale-sulla-questione-ucraina.html" title="La turpe sinistra italiana al caviale sulla questione Ucraina">La turpe sinistra italiana al caviale sulla questione Ucraina</a></li>
					<li><a href="https://www.elzeviro.eu/affari-di-palazzo/litalia-nel-fronte-anti-russo-lennesimo-atto-autolesionismo-energetico.html" title="L&#8217;Italia nel fronte anti-russo? L&#8217;ennesimo atto di autolesionismo energetico">L&#8217;Italia nel fronte anti-russo? L&#8217;ennesimo atto di autolesionismo energetico</a></li>
					<li><a href="https://www.elzeviro.eu/altre-rubriche/inter.html" title="Inter (rotta)">Inter (rotta)</a></li>
					<li><a href="https://www.elzeviro.eu/affari-di-palazzo/esteri/puo-dare-credito-alla-versione-biden.html" title="Chi può dare credito alla versione di Biden?">Chi può dare credito alla versione di Biden?</a></li>
					<li><a href="https://www.elzeviro.eu/lelzeviro/normativa-sul-green-pass-la-certezza-del-diritto-va-farsi-benedire.html" title="Normativa sul Green Pass: quando la certezza del diritto va a farsi benedire">Normativa sul Green Pass: quando la certezza del diritto va a farsi benedire</a></li>
					<li><a href="https://www.elzeviro.eu/in-fuorigioco/salto-del-diavolo.html" title="Il salto del Diavolo">Il salto del Diavolo</a></li>
					<li><a href="https://www.elzeviro.eu/affari-di-palazzo/esteri/tutte-le-similitudini-la-crisi-ucraina-gli-equilibri-del-risiko.html" title="Tutte le similitudini tra la crisi ucraina e gli equilibri del Risiko">Tutte le similitudini tra la crisi ucraina e gli equilibri del Risiko</a></li>
					<li><a href="https://www.elzeviro.eu/affari-di-palazzo/anpi-persa-buona-occasione-tacere.html" title="Anpi: persa una buona occasione  per tacere">Anpi: persa una buona occasione  per tacere</a></li>
					<li><a href="https://www.elzeviro.eu/affari-di-palazzo/inveire-lager-libici-pur-essendone-quotidianamente-sostenitori.html" title="Inveire contro i lager libici, pur essendone quotidianamente sostenitori">Inveire contro i lager libici, pur essendone quotidianamente sostenitori</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">
<h3>
		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.elzeviro.eu">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.elzeviro.eu/./affari-di-palazzo">Affari di Palazzo</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.elzeviro.eu/./affari-di-palazzo/esteri">Esteri</a></span> <span class="delimiter">/</span> <span class="current">Le motivazioni della guerra preventiva &#8211; e rischiosa &#8211; di Putin</span></div>
		

		
		<article class="post-listing post-62970 post type-post status-publish format-standard has-post-thumbnail  category-esteri tag-guerra tag-joe-biden tag-nato tag-russia tag-ucraina tag-vladimir-putin" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.elzeviro.eu/wp-content/uploads/2021/04/putin1-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.elzeviro.eu/wp-content/uploads/2021/04/putin1-660x330.jpg 660w, https://www.elzeviro.eu/wp-content/uploads/2021/04/putin1-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Le motivazioni della guerra preventiva &#8211; e rischiosa &#8211; di Putin</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>4 ore fa</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.elzeviro.eu/./affari-di-palazzo/esteri" rel="category tag">Esteri</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi quest'articolo su --></div><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.elzeviro.eu/affari-di-palazzo/esteri/le-motivazioni-della-guerra-preventiva-rischiosa-putin.html" data-a2a-title="Le motivazioni della guerra preventiva – e rischiosa – di Putin"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:right"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.facebook.com/elzeviro.eu/" data-size="small" data-colorscheme="light" data-width="450" data-layout="button" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<h2 dir="auto">La strada scelta da Putin di una &#8220;guerra preventiva&#8221; presenta certamente qualche rischio per la Russia e per la stessa leadership di Putin. Tuttavia per l&#8217;Europa si tratta di un evento potenzialmente devastante nel lungo periodo.</h2>
<h3 style="text-align: right;">di Andrea Zhok</h3>
<p dir="auto">Dal quadro che si è profilato nei mesi scorsi <strong>escono</strong> <strong>pienamente soddisfatti soltanto gli USA</strong>, che sono riusciti ad ottenere precisamente l&#8217;obiettivo cui miravano, ovvero di staccare Russia ed Europa e di aumentare ulteriormente la dipendenza europea dagli USA.</p>
<div dir="auto"></div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<p dir="auto">L&#8217;azione di Putin è rischiosa per la Russia solo nella misura in cui in Ucraina si trovi di fronte ad una <strong>diffusa resistenza popolare su modello afghano, che lo costringa a rimanere impantanato</strong> nel lungo periodo.</p>
<div dir="auto"></div>
<div dir="auto">La sua scommessa sembra essere che ciò non accadrà perché in verità una parte degli ucraini anche al di là delle province russofone sarebbe <strong>almeno altrettanto ostile al governo in carica</strong> rispetto a quanto lo siano verso il governo russo.</div>
<div dir="auto"><img loading="lazy" class=" wp-image-51583 aligncenter" src="https://www.elzeviro.eu/wp-content/uploads/2018/09/1434618738_Reuters-Putin-Sergej-Sojgu1.jpg" alt="" width="701" height="467" srcset="https://www.elzeviro.eu/wp-content/uploads/2018/09/1434618738_Reuters-Putin-Sergej-Sojgu1.jpg 800w, https://www.elzeviro.eu/wp-content/uploads/2018/09/1434618738_Reuters-Putin-Sergej-Sojgu1-300x200.jpg 300w, https://www.elzeviro.eu/wp-content/uploads/2018/09/1434618738_Reuters-Putin-Sergej-Sojgu1-768x512.jpg 768w" sizes="(max-width: 701px) 100vw, 701px" /></div>
<p dir="auto">E si capisce ora meglio l&#8217;insistenza di Putin nel discorso di 3 giorni fa sul peggioramento della situazione in Ucraina e la corruzione locale, dopo <strong>l&#8217;estromissione di Yanukovich</strong> nel 2013-4: preparava l&#8217;opinione pubblica ucraina alla possibilità di un cambio di regime. Le ragioni della mossa di Putin credo siano legate alla percezione di aver comunque oramai perso la possibilità di legare a sé l&#8217;Europa nel lungo periodo.</p>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto"></div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<p dir="auto">Probabilmente la goccia che ha fatto traboccare il vaso è stato<strong> il congelamento del North-Stream 2 annunciato 3 giorni fa da Olaf Scholz</strong>. Ricordiamo che il gasdotto è già completato e solo in attesa di autorizzazione.</p>
<div dir="auto"></div>
<div dir="auto">La Merkel aveva garantito Putin che <strong>il progetto del gasdotto sarebbe rimasto al di fuori di contese politiche</strong>. Ma martedì scorso, in un interessante siparietto, il presidente Biden aveva dichiarato senza mezzi termini che il North-Stream 2 sarebbe stato chiuso. (In precedenza aveva detto che avrebbe chiesto di chiuderlo in caso di invasione dell&#8217;Ucraina).</div>
<div dir="auto"><img loading="lazy" class=" wp-image-61746 aligncenter" src="https://www.elzeviro.eu/wp-content/uploads/2021/03/JoeBiden.jpg" alt="" width="701" height="468" srcset="https://www.elzeviro.eu/wp-content/uploads/2021/03/JoeBiden.jpg 1024w, https://www.elzeviro.eu/wp-content/uploads/2021/03/JoeBiden-300x200.jpg 300w, https://www.elzeviro.eu/wp-content/uploads/2021/03/JoeBiden-768x512.jpg 768w" sizes="(max-width: 701px) 100vw, 701px" /></div>
<p dir="auto">E alla domanda di una giornalista su come poteva dirlo, visto che si trattava di una decisione tedesca, Biden ha risposto di stare tranquilli che avverrà comunque, <strong>mostrando di avere in pugno le decisioni tedesche</strong>. Il ragionamento di Putin plausibilmente dev&#8217;esser stato più o meno il seguente:</p>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto"></div>
<p dir="auto">&#8220;Qualunque cosa facciamo, comunque le sanzioni, anche le più dure, partiranno, <strong>l&#8217;Europa è totalmente succube degli USA</strong>, e dunque diplomaticamente la partita è senza sbocchi (non ci saranno le richieste dichiarazioni scritte di una neutralità anche futura dell&#8217;Ucraina rispetto al progetto NATO). Tanto vale perciò provare a risolvere una volta per tutte la spina nel fianco del governo nazionalista ucraino.&#8221;</p>
<div dir="auto"></div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<div dir="auto">Ovviamente <strong>è molto difficile in Europa comprendere le decisioni russe</strong> perché le versioni totalmente unilaterali degli eventi cui siamo adusi (su questo come su altri eventi), rendono la realtà (qui il comportamento di Putin) incomprensibile e irrazionale.</div>
<div dir="auto"><img loading="lazy" class=" wp-image-57342 aligncenter" src="https://www.elzeviro.eu/wp-content/uploads/2020/01/gas.jpg" alt="" width="706" height="637" srcset="https://www.elzeviro.eu/wp-content/uploads/2020/01/gas.jpg 960w, https://www.elzeviro.eu/wp-content/uploads/2020/01/gas-300x271.jpg 300w, https://www.elzeviro.eu/wp-content/uploads/2020/01/gas-768x693.jpg 768w" sizes="(max-width: 706px) 100vw, 706px" /></div>
<p dir="auto">Ma l&#8217;uomo è cinico, forse spietato, ma <strong>finora non si è mai dimostrato irrazionale e il suo calcolo è rivolto ad un fine ben definito</strong>, ovvero la tutela e prosperità del proprio paese. Che il calcolo sia sbagliato è tutto da dimostrare.</p>
<div dir="auto"></div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<p dir="auto">E&#8217; chiaro che se si dipinge l&#8217;Ucraina come un paese libero, democratico, pacifico, in cui alcuni anni fa una gaia rivoluzione di popolo aveva cacciato un tiranno, <strong>le vicissitudini attuali non possono che sembrare un fulmine a ciel sereno</strong>. Purtroppo le medesime circostanze possono essere descritte, e sono descritte in altri paesi non occidentali, in termini radicalmente diversi.</p>
<div dir="auto"></div>
<p dir="auto">La cacciata di Yanukovich, all&#8217;indomani del suo rifiuto di proseguire le pratiche di annessione all&#8217;UE (2013), è stata vissuta non come una gaia rivoluzione, <strong>ma come un colpo di stato, promosso con sobillamenti e finanziamenti esteri</strong>, che ha estromesso un presidente liberamente eletto nel 2010.</p>
<div dir="auto"></div>
<div dir="auto">Il governo ucraino è visto come un governo nazionalista, con ampio spazio di manovra concesso a gruppi neonazisti, che ha sottoscritto gli accordi di Minsk <strong>che ratificavano lo statuto speciale per le province russofone</strong>, salvo poi rifiutarsi di ratificarlo in parlamento.</div>
<div dir="auto"><img loading="lazy" class="size-full wp-image-62766 aligncenter" src="https://www.elzeviro.eu/wp-content/uploads/2021/11/guerra-ucraina-russia-orig_main-11.jpg" alt="" width="674" height="449" srcset="https://www.elzeviro.eu/wp-content/uploads/2021/11/guerra-ucraina-russia-orig_main-11.jpg 674w, https://www.elzeviro.eu/wp-content/uploads/2021/11/guerra-ucraina-russia-orig_main-11-300x200.jpg 300w" sizes="(max-width: 674px) 100vw, 674px" /></div>
<p dir="auto">E la vita pacifica interrotta bruscamente dall&#8217;aggressione russa può essere più precisamente ridescritta come<strong> una situazione di guerra discontinua in corso da 8 anni</strong>, che ha già fatto più di 13.000 morti e un milione e mezzo di profughi.</p>
<div dir="auto"></div>
</div>
<div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q">
<p dir="auto">Senza pretendere di stabilire torti e ragioni, e tenendo fermo che <strong>tutte le &#8220;guerre preventive&#8221; sono atti di imperialismo</strong>, forse rendersi conto che di volta in volta le controparti non sono necessariamente dei pazzi irrazionali, ma hanno delle ragioni comprensibili per le proprie azioni avrebbe potuto consentire una diplomazia più efficace.</p>
<div dir="auto"></div>
<div dir="auto">E magari persino di <strong>evitare un conflitto che rischia di essere catastrofico specificamente per i paesi europei</strong>, spingendo sempre di più la Russia ad un&#8217;alleanza strutturale con la Cina, mentre l&#8217;Europa rimarrà un vaso di coccio alla mercé di un impero americano da tempo in crisi.</div>
</div>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.elzeviro.eu/affari-di-palazzo/esteri/le-motivazioni-della-guerra-preventiva-rischiosa-putin.html"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div id = "aler" class="alert warning"> 
	  							  <strong>Facebook Notice for EU!</strong> 
	  							  You need to login to view and post FB Comments!
								  </div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Condividi quest'articolo su --></div><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="https://www.elzeviro.eu/affari-di-palazzo/esteri/le-motivazioni-della-guerra-preventiva-rischiosa-putin.html" data-a2a-title="Le motivazioni della guerra preventiva – e rischiosa – di Putin"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Fle-motivazioni-della-guerra-preventiva-rischiosa-putin.html&amp;linkname=Le%20motivazioni%20della%20guerra%20preventiva%20%E2%80%93%20e%20rischiosa%20%E2%80%93%20di%20Putin" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					 

									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="https://www.elzeviro.eu/elzeviro/guerra" rel="tag">guerra</a> <a href="https://www.elzeviro.eu/elzeviro/joe-biden" rel="tag">joe biden</a> <a href="https://www.elzeviro.eu/elzeviro/nato" rel="tag">nato</a> <a href="https://www.elzeviro.eu/elzeviro/russia" rel="tag">russia</a> <a href="https://www.elzeviro.eu/elzeviro/ucraina" rel="tag">ucraina</a> <a href="https://www.elzeviro.eu/elzeviro/vladimir-putin" rel="tag">vladimir putin</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.elzeviro.eu/affari-di-palazzo/esteri/la-turpe-sinistra-italiana-al-caviale-sulla-questione-ucraina.html" rel="prev"><span>Precedente</span> La turpe sinistra italiana al caviale sulla questione Ucraina</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elzeviro.eu/affari-di-palazzo/esteri/la-turpe-sinistra-italiana-al-caviale-sulla-questione-ucraina.html">
						<img width="310" height="165" src="https://www.elzeviro.eu/wp-content/uploads/2022/02/Lucia-Annunziata-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elzeviro.eu/affari-di-palazzo/esteri/la-turpe-sinistra-italiana-al-caviale-sulla-questione-ucraina.html" rel="bookmark">La turpe sinistra italiana al caviale sulla questione Ucraina</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elzeviro.eu/affari-di-palazzo/litalia-nel-fronte-anti-russo-lennesimo-atto-autolesionismo-energetico.html">
						<img width="310" height="165" src="https://www.elzeviro.eu/wp-content/uploads/2020/07/mozambicopembagas-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elzeviro.eu/affari-di-palazzo/litalia-nel-fronte-anti-russo-lennesimo-atto-autolesionismo-energetico.html" rel="bookmark">L&#8217;Italia nel fronte anti-russo? L&#8217;ennesimo atto di autolesionismo energetico</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elzeviro.eu/affari-di-palazzo/esteri/puo-dare-credito-alla-versione-biden.html">
						<img width="310" height="165" src="https://www.elzeviro.eu/wp-content/uploads/2022/02/Joe-Biden1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elzeviro.eu/affari-di-palazzo/esteri/puo-dare-credito-alla-versione-biden.html" rel="bookmark">Chi può dare credito alla versione di Biden?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Cerca ancora</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.elzeviro.eu/affari-di-palazzo/esteri/tutte-le-similitudini-la-crisi-ucraina-gli-equilibri-del-risiko.html">
					<img width="310" height="165" src="https://www.elzeviro.eu/wp-content/uploads/2021/03/JoeBiden-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.elzeviro.eu/affari-di-palazzo/esteri/tutte-le-similitudini-la-crisi-ucraina-gli-equilibri-del-risiko.html" rel="bookmark">Tutte le similitudini tra la crisi ucraina e gli equilibri del Risiko</a></h2>
			<p>Per comprendere la crisi ucraina (quantomeno sommariamente) basta avere una basica conoscenza dei meccanismi di &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
<h3>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Seguici su</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="ads250_250-widget-2" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4>Sulla Strada Onlus</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.sullastrada.org/"  target="_blank"  >					<img src="http://www.elzeviro.eu/wp-content/uploads/2020/06/777030a2-664e-4803-a2f1-7b8170f0c355.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-top"><h4>Seguici su Instagram @elzeviro</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="sb_instagram"  class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_2 sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="*1"  data-res="auto" data-cols="2" data-colsmobile="1" data-colstablet="2" data-num="4" data-nummobile="" data-shortcode-atts="{}"  data-postid="62970" data-locatornonce="f239625742" data-sbi-flags="favorLocal">
	<div class="sb_instagram_header  sbi_no_avatar"  style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;" >
	<a href="https://www.instagram.com/elzeviro/" target="_blank" rel="nofollow noopener"  title="@elzeviro" class="sbi_header_link">
		<div class="sbi_header_text sbi_no_bio">
			
			<h3>elzeviro</h3>
					</div>

					<div class="sbi_header_img">
													<div class="sbi_header_hashtag_icon"  ><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
							</div>
		
	</a>
</div>

    <div id="sbi_images"  style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17875589318603954" data-date="1645809883">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CaaJeFRga37/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/274603490_377201544241285_3721622776279471038_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=v7TvWzbAFwoAX83WWHp&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_2QxBlkRUkuvXuYWUnnvFYvGTeYDl9PD-Z4SkQ3cY22Q&#038;oe=621ECC56" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274603490_377201544241285_3721622776279471038_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v7TvWzbAFwoAX83WWHp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_2QxBlkRUkuvXuYWUnnvFYvGTeYDl9PD-Z4SkQ3cY22Q&amp;oe=621ECC56&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274603490_377201544241285_3721622776279471038_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v7TvWzbAFwoAX83WWHp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_2QxBlkRUkuvXuYWUnnvFYvGTeYDl9PD-Z4SkQ3cY22Q&amp;oe=621ECC56&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274603490_377201544241285_3721622776279471038_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v7TvWzbAFwoAX83WWHp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_2QxBlkRUkuvXuYWUnnvFYvGTeYDl9PD-Z4SkQ3cY22Q&amp;oe=621ECC56&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274603490_377201544241285_3721622776279471038_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=v7TvWzbAFwoAX83WWHp&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_2QxBlkRUkuvXuYWUnnvFYvGTeYDl9PD-Z4SkQ3cY22Q&amp;oe=621ECC56&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.elzeviro.eu/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ucraini popolo di “camerieri, badanti e amanti”. È quanto emerge in un fuorionda nel corso di un collegamento del Tg3 all’esterno dell’ambasciata russa a Roma.

Leggi l’articolo completo su www.elzeviro.eu">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18264035455068678" data-date="1645186923">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CaHlRJVA3S_/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/274070511_1332889987138701_6840621519605579470_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=BBM-pEdHQtsAX-V-u_G&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9DdBQ3iB1vlvX58hhUoAxWkUqo0FqvJEbavDF87wiknQ&#038;oe=621FE356" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274070511_1332889987138701_6840621519605579470_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BBM-pEdHQtsAX-V-u_G&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9DdBQ3iB1vlvX58hhUoAxWkUqo0FqvJEbavDF87wiknQ&amp;oe=621FE356&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274070511_1332889987138701_6840621519605579470_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BBM-pEdHQtsAX-V-u_G&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9DdBQ3iB1vlvX58hhUoAxWkUqo0FqvJEbavDF87wiknQ&amp;oe=621FE356&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274070511_1332889987138701_6840621519605579470_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BBM-pEdHQtsAX-V-u_G&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9DdBQ3iB1vlvX58hhUoAxWkUqo0FqvJEbavDF87wiknQ&amp;oe=621FE356&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274070511_1332889987138701_6840621519605579470_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BBM-pEdHQtsAX-V-u_G&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9DdBQ3iB1vlvX58hhUoAxWkUqo0FqvJEbavDF87wiknQ&amp;oe=621FE356&quot;}">
            <span class="sbi-screenreader">“Comunque, sinceramente, a parte i media a getto</span>
            	                    <img src="https://www.elzeviro.eu/wp-content/plugins/instagram-feed/img/placeholder.png" alt="“Comunque, sinceramente, a parte i media a gettone, chi nell’universo può dare credito alla Versione di Biden?
Cioè, gli USA stanno spingendo come dannati in tutti i modi e con tutte le leve a loro disposizione per accreditare un conflitto tra Russia e Ucraina”.

Leggi il commento di Andrea Zhok su www.elzeviro.eu">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17893655090585696" data-date="1645017359">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CaCh2YWg46G/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frx5-1.cdninstagram.com/v/t51.29350-15/274015171_631414144833041_8082727875848756886_n.webp?stp=dst-jpg&#038;_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ijT691ZPGlAAX98cnYc&#038;_nc_ht=scontent-frx5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_xT86_up7KjsLpGj9BpqnfLV3E-tibwDk8kX3Pn9SUfg&#038;oe=621EC8A9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274015171_631414144833041_8082727875848756886_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ijT691ZPGlAAX98cnYc&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_xT86_up7KjsLpGj9BpqnfLV3E-tibwDk8kX3Pn9SUfg&amp;oe=621EC8A9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274015171_631414144833041_8082727875848756886_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ijT691ZPGlAAX98cnYc&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_xT86_up7KjsLpGj9BpqnfLV3E-tibwDk8kX3Pn9SUfg&amp;oe=621EC8A9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274015171_631414144833041_8082727875848756886_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ijT691ZPGlAAX98cnYc&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_xT86_up7KjsLpGj9BpqnfLV3E-tibwDk8kX3Pn9SUfg&amp;oe=621EC8A9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frx5-1.cdninstagram.com\/v\/t51.29350-15\/274015171_631414144833041_8082727875848756886_n.webp?stp=dst-jpg&amp;_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ijT691ZPGlAAX98cnYc&amp;_nc_ht=scontent-frx5-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_xT86_up7KjsLpGj9BpqnfLV3E-tibwDk8kX3Pn9SUfg&amp;oe=621EC8A9&quot;}">
            <span class="sbi-screenreader">Ultimo articolo su elzeviro.eu

https://cutt.ly/uP</span>
            	                    <img src="https://www.elzeviro.eu/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ultimo articolo su elzeviro.eu

https://cutt.ly/uPg8H8l
#greenpass #confusione">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17923433036299423" data-date="1644940910">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CaAQCTSqyMM/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-frt3-1.cdninstagram.com/v/t51.29350-15/274090698_1731042537231335_3347540840554515744_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=KmxfndVlgncAX93tyXd&#038;_nc_ht=scontent-frt3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9iAxoBovxbwkYGLyPG2HkvIq-XGjCQkZGyWGS-0PeI1w&#038;oe=621FC874" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274090698_1731042537231335_3347540840554515744_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KmxfndVlgncAX93tyXd&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9iAxoBovxbwkYGLyPG2HkvIq-XGjCQkZGyWGS-0PeI1w&amp;oe=621FC874&quot;,&quot;150&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274090698_1731042537231335_3347540840554515744_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KmxfndVlgncAX93tyXd&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9iAxoBovxbwkYGLyPG2HkvIq-XGjCQkZGyWGS-0PeI1w&amp;oe=621FC874&quot;,&quot;320&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274090698_1731042537231335_3347540840554515744_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KmxfndVlgncAX93tyXd&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9iAxoBovxbwkYGLyPG2HkvIq-XGjCQkZGyWGS-0PeI1w&amp;oe=621FC874&quot;,&quot;640&quot;:&quot;https:\/\/scontent-frt3-1.cdninstagram.com\/v\/t51.29350-15\/274090698_1731042537231335_3347540840554515744_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=KmxfndVlgncAX93tyXd&amp;_nc_ht=scontent-frt3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9iAxoBovxbwkYGLyPG2HkvIq-XGjCQkZGyWGS-0PeI1w&amp;oe=621FC874&quot;}">
            <span class="sbi-screenreader">Leggi il Commento al Campionato su Elzeviro.eu
#SE</span>
            	                    <img src="https://www.elzeviro.eu/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Leggi il Commento al Campionato su Elzeviro.eu
#SERIEA #Calcio #Sport #InFuorigioco #elzeviro #robertocrudelini">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load" >

			<a class="sbi_load_btn" href="javascript:void(0);">
			<span class="sbi_btn_text">Carica altro…</span>
			<span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
		</a>
	
			<span class="sbi_follow_btn">
        <a href="https://www.instagram.com/elzeviro/" data-button-hover="#359dff" target="_blank" rel="nofollow noopener">
            <svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>            <span>Segui su Instagram</span>
        </a>
    </span>
	
</div>

	    <span class="sbi_resized_image_data" data-feed-id="*1" data-resized="{&quot;17923433036299423&quot;:{&quot;id&quot;:&quot;274090698_1731042537231335_3347540840554515744_n&quot;,&quot;ratio&quot;:&quot;1.44&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17893655090585696&quot;:{&quot;id&quot;:&quot;274015171_631414144833041_8082727875848756886_n.webp&quot;,&quot;ratio&quot;:&quot;0.95&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18264035455068678&quot;:{&quot;id&quot;:&quot;274070511_1332889987138701_6840621519605579470_n&quot;,&quot;ratio&quot;:&quot;1.42&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17875589318603954&quot;:{&quot;id&quot;:&quot;274603490_377201544241285_3721622776279471038_n&quot;,&quot;ratio&quot;:&quot;1.16&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<a class="twitter-timeline" data-lang="it" data-width="310" data-height="450" href="https://twitter.com/elzeviro2011">Tweets by elzeviro2011</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>			</div>
					<div id="text-html-widget-3" class="text-html-box" >
			<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FElzeviro.eu&tabs=timeline&width=310&height=450&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1096088513847111" width="310" height="450" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			</div>
		<div id="ads300_600-widget-6" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>L&#8217;ultimo libro di Roberto Crudelini</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<a href="https://www.amazon.it/cacciatore-enigmi-Roberto-Crudelini/dp/889647017X"  target="_blank"  >					<img src="http://www.elzeviro.eu/wp-content/uploads/2020/04/cacciatore-enigmi-roberto.png" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archivio</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.elzeviro.eu/2022/02'> Febbraio 2022 &nbsp;(16)</option>
	<option value='https://www.elzeviro.eu/2022/01'> Gennaio 2022 &nbsp;(9)</option>
	<option value='https://www.elzeviro.eu/2021/12'> Dicembre 2021 &nbsp;(2)</option>
	<option value='https://www.elzeviro.eu/2021/11'> Novembre 2021 &nbsp;(11)</option>
	<option value='https://www.elzeviro.eu/2021/10'> Ottobre 2021 &nbsp;(15)</option>
	<option value='https://www.elzeviro.eu/2021/09'> Settembre 2021 &nbsp;(18)</option>
	<option value='https://www.elzeviro.eu/2021/08'> Agosto 2021 &nbsp;(3)</option>
	<option value='https://www.elzeviro.eu/2021/07'> Luglio 2021 &nbsp;(20)</option>
	<option value='https://www.elzeviro.eu/2021/06'> Giugno 2021 &nbsp;(27)</option>
	<option value='https://www.elzeviro.eu/2021/05'> Maggio 2021 &nbsp;(35)</option>
	<option value='https://www.elzeviro.eu/2021/04'> Aprile 2021 &nbsp;(45)</option>
	<option value='https://www.elzeviro.eu/2021/03'> Marzo 2021 &nbsp;(49)</option>
	<option value='https://www.elzeviro.eu/2021/02'> Febbraio 2021 &nbsp;(41)</option>
	<option value='https://www.elzeviro.eu/2021/01'> Gennaio 2021 &nbsp;(58)</option>
	<option value='https://www.elzeviro.eu/2020/12'> Dicembre 2020 &nbsp;(51)</option>
	<option value='https://www.elzeviro.eu/2020/11'> Novembre 2020 &nbsp;(48)</option>
	<option value='https://www.elzeviro.eu/2020/10'> Ottobre 2020 &nbsp;(38)</option>
	<option value='https://www.elzeviro.eu/2020/09'> Settembre 2020 &nbsp;(49)</option>
	<option value='https://www.elzeviro.eu/2020/08'> Agosto 2020 &nbsp;(35)</option>
	<option value='https://www.elzeviro.eu/2020/07'> Luglio 2020 &nbsp;(83)</option>
	<option value='https://www.elzeviro.eu/2020/06'> Giugno 2020 &nbsp;(78)</option>
	<option value='https://www.elzeviro.eu/2020/05'> Maggio 2020 &nbsp;(62)</option>
	<option value='https://www.elzeviro.eu/2020/04'> Aprile 2020 &nbsp;(59)</option>
	<option value='https://www.elzeviro.eu/2020/03'> Marzo 2020 &nbsp;(64)</option>
	<option value='https://www.elzeviro.eu/2020/02'> Febbraio 2020 &nbsp;(59)</option>
	<option value='https://www.elzeviro.eu/2020/01'> Gennaio 2020 &nbsp;(56)</option>
	<option value='https://www.elzeviro.eu/2019/12'> Dicembre 2019 &nbsp;(56)</option>
	<option value='https://www.elzeviro.eu/2019/11'> Novembre 2019 &nbsp;(60)</option>
	<option value='https://www.elzeviro.eu/2019/10'> Ottobre 2019 &nbsp;(55)</option>
	<option value='https://www.elzeviro.eu/2019/09'> Settembre 2019 &nbsp;(52)</option>
	<option value='https://www.elzeviro.eu/2019/08'> Agosto 2019 &nbsp;(28)</option>
	<option value='https://www.elzeviro.eu/2019/07'> Luglio 2019 &nbsp;(51)</option>
	<option value='https://www.elzeviro.eu/2019/06'> Giugno 2019 &nbsp;(41)</option>
	<option value='https://www.elzeviro.eu/2019/05'> Maggio 2019 &nbsp;(47)</option>
	<option value='https://www.elzeviro.eu/2019/04'> Aprile 2019 &nbsp;(55)</option>
	<option value='https://www.elzeviro.eu/2019/03'> Marzo 2019 &nbsp;(58)</option>
	<option value='https://www.elzeviro.eu/2019/02'> Febbraio 2019 &nbsp;(41)</option>
	<option value='https://www.elzeviro.eu/2019/01'> Gennaio 2019 &nbsp;(33)</option>
	<option value='https://www.elzeviro.eu/2018/12'> Dicembre 2018 &nbsp;(26)</option>
	<option value='https://www.elzeviro.eu/2018/11'> Novembre 2018 &nbsp;(36)</option>
	<option value='https://www.elzeviro.eu/2018/10'> Ottobre 2018 &nbsp;(34)</option>
	<option value='https://www.elzeviro.eu/2018/09'> Settembre 2018 &nbsp;(23)</option>
	<option value='https://www.elzeviro.eu/2018/08'> Agosto 2018 &nbsp;(14)</option>
	<option value='https://www.elzeviro.eu/2018/07'> Luglio 2018 &nbsp;(26)</option>
	<option value='https://www.elzeviro.eu/2018/06'> Giugno 2018 &nbsp;(24)</option>
	<option value='https://www.elzeviro.eu/2018/05'> Maggio 2018 &nbsp;(34)</option>
	<option value='https://www.elzeviro.eu/2018/04'> Aprile 2018 &nbsp;(24)</option>
	<option value='https://www.elzeviro.eu/2018/03'> Marzo 2018 &nbsp;(25)</option>
	<option value='https://www.elzeviro.eu/2018/02'> Febbraio 2018 &nbsp;(32)</option>
	<option value='https://www.elzeviro.eu/2018/01'> Gennaio 2018 &nbsp;(8)</option>
	<option value='https://www.elzeviro.eu/2017/12'> Dicembre 2017 &nbsp;(20)</option>
	<option value='https://www.elzeviro.eu/2017/11'> Novembre 2017 &nbsp;(21)</option>
	<option value='https://www.elzeviro.eu/2017/10'> Ottobre 2017 &nbsp;(24)</option>
	<option value='https://www.elzeviro.eu/2017/09'> Settembre 2017 &nbsp;(17)</option>
	<option value='https://www.elzeviro.eu/2017/08'> Agosto 2017 &nbsp;(14)</option>
	<option value='https://www.elzeviro.eu/2017/07'> Luglio 2017 &nbsp;(10)</option>
	<option value='https://www.elzeviro.eu/2017/06'> Giugno 2017 &nbsp;(11)</option>
	<option value='https://www.elzeviro.eu/2017/05'> Maggio 2017 &nbsp;(20)</option>
	<option value='https://www.elzeviro.eu/2017/04'> Aprile 2017 &nbsp;(15)</option>
	<option value='https://www.elzeviro.eu/2017/03'> Marzo 2017 &nbsp;(37)</option>
	<option value='https://www.elzeviro.eu/2017/02'> Febbraio 2017 &nbsp;(35)</option>
	<option value='https://www.elzeviro.eu/2017/01'> Gennaio 2017 &nbsp;(34)</option>
	<option value='https://www.elzeviro.eu/2016/12'> Dicembre 2016 &nbsp;(48)</option>
	<option value='https://www.elzeviro.eu/2016/11'> Novembre 2016 &nbsp;(41)</option>
	<option value='https://www.elzeviro.eu/2016/10'> Ottobre 2016 &nbsp;(48)</option>
	<option value='https://www.elzeviro.eu/2016/09'> Settembre 2016 &nbsp;(32)</option>
	<option value='https://www.elzeviro.eu/2016/08'> Agosto 2016 &nbsp;(3)</option>
	<option value='https://www.elzeviro.eu/2016/07'> Luglio 2016 &nbsp;(20)</option>
	<option value='https://www.elzeviro.eu/2016/06'> Giugno 2016 &nbsp;(28)</option>
	<option value='https://www.elzeviro.eu/2016/05'> Maggio 2016 &nbsp;(22)</option>
	<option value='https://www.elzeviro.eu/2016/04'> Aprile 2016 &nbsp;(15)</option>
	<option value='https://www.elzeviro.eu/2016/03'> Marzo 2016 &nbsp;(29)</option>
	<option value='https://www.elzeviro.eu/2016/02'> Febbraio 2016 &nbsp;(24)</option>
	<option value='https://www.elzeviro.eu/2016/01'> Gennaio 2016 &nbsp;(32)</option>
	<option value='https://www.elzeviro.eu/2015/12'> Dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.elzeviro.eu/2015/11'> Novembre 2015 &nbsp;(53)</option>
	<option value='https://www.elzeviro.eu/2015/10'> Ottobre 2015 &nbsp;(53)</option>
	<option value='https://www.elzeviro.eu/2015/09'> Settembre 2015 &nbsp;(66)</option>
	<option value='https://www.elzeviro.eu/2015/08'> Agosto 2015 &nbsp;(34)</option>
	<option value='https://www.elzeviro.eu/2015/07'> Luglio 2015 &nbsp;(78)</option>
	<option value='https://www.elzeviro.eu/2015/06'> Giugno 2015 &nbsp;(92)</option>
	<option value='https://www.elzeviro.eu/2015/05'> Maggio 2015 &nbsp;(124)</option>
	<option value='https://www.elzeviro.eu/2015/04'> Aprile 2015 &nbsp;(124)</option>
	<option value='https://www.elzeviro.eu/2015/03'> Marzo 2015 &nbsp;(157)</option>
	<option value='https://www.elzeviro.eu/2015/02'> Febbraio 2015 &nbsp;(118)</option>
	<option value='https://www.elzeviro.eu/2015/01'> Gennaio 2015 &nbsp;(107)</option>
	<option value='https://www.elzeviro.eu/2014/12'> Dicembre 2014 &nbsp;(90)</option>
	<option value='https://www.elzeviro.eu/2014/11'> Novembre 2014 &nbsp;(98)</option>
	<option value='https://www.elzeviro.eu/2014/10'> Ottobre 2014 &nbsp;(74)</option>
	<option value='https://www.elzeviro.eu/2014/09'> Settembre 2014 &nbsp;(81)</option>
	<option value='https://www.elzeviro.eu/2014/08'> Agosto 2014 &nbsp;(73)</option>
	<option value='https://www.elzeviro.eu/2014/07'> Luglio 2014 &nbsp;(105)</option>
	<option value='https://www.elzeviro.eu/2014/06'> Giugno 2014 &nbsp;(127)</option>
	<option value='https://www.elzeviro.eu/2014/05'> Maggio 2014 &nbsp;(127)</option>
	<option value='https://www.elzeviro.eu/2014/04'> Aprile 2014 &nbsp;(119)</option>
	<option value='https://www.elzeviro.eu/2014/03'> Marzo 2014 &nbsp;(147)</option>
	<option value='https://www.elzeviro.eu/2014/02'> Febbraio 2014 &nbsp;(181)</option>
	<option value='https://www.elzeviro.eu/2014/01'> Gennaio 2014 &nbsp;(209)</option>
	<option value='https://www.elzeviro.eu/2013/12'> Dicembre 2013 &nbsp;(166)</option>
	<option value='https://www.elzeviro.eu/2013/11'> Novembre 2013 &nbsp;(172)</option>
	<option value='https://www.elzeviro.eu/2013/10'> Ottobre 2013 &nbsp;(156)</option>
	<option value='https://www.elzeviro.eu/2013/09'> Settembre 2013 &nbsp;(139)</option>
	<option value='https://www.elzeviro.eu/2013/08'> Agosto 2013 &nbsp;(109)</option>
	<option value='https://www.elzeviro.eu/2013/07'> Luglio 2013 &nbsp;(200)</option>
	<option value='https://www.elzeviro.eu/2013/06'> Giugno 2013 &nbsp;(172)</option>
	<option value='https://www.elzeviro.eu/2013/05'> Maggio 2013 &nbsp;(156)</option>
	<option value='https://www.elzeviro.eu/2013/04'> Aprile 2013 &nbsp;(111)</option>
	<option value='https://www.elzeviro.eu/2013/03'> Marzo 2013 &nbsp;(77)</option>
	<option value='https://www.elzeviro.eu/2013/02'> Febbraio 2013 &nbsp;(68)</option>
	<option value='https://www.elzeviro.eu/2013/01'> Gennaio 2013 &nbsp;(67)</option>
	<option value='https://www.elzeviro.eu/2012/12'> Dicembre 2012 &nbsp;(65)</option>
	<option value='https://www.elzeviro.eu/2012/11'> Novembre 2012 &nbsp;(46)</option>
	<option value='https://www.elzeviro.eu/2012/10'> Ottobre 2012 &nbsp;(44)</option>
	<option value='https://www.elzeviro.eu/2012/09'> Settembre 2012 &nbsp;(39)</option>
	<option value='https://www.elzeviro.eu/2012/08'> Agosto 2012 &nbsp;(24)</option>
	<option value='https://www.elzeviro.eu/2012/07'> Luglio 2012 &nbsp;(32)</option>
	<option value='https://www.elzeviro.eu/2012/06'> Giugno 2012 &nbsp;(99)</option>
	<option value='https://www.elzeviro.eu/2012/05'> Maggio 2012 &nbsp;(57)</option>
	<option value='https://www.elzeviro.eu/2012/04'> Aprile 2012 &nbsp;(29)</option>
	<option value='https://www.elzeviro.eu/2012/03'> Marzo 2012 &nbsp;(33)</option>
	<option value='https://www.elzeviro.eu/2012/02'> Febbraio 2012 &nbsp;(27)</option>
	<option value='https://www.elzeviro.eu/2012/01'> Gennaio 2012 &nbsp;(4)</option>
	<option value='https://www.elzeviro.eu/2011/12'> Dicembre 2011 &nbsp;(1)</option>
	<option value='https://www.elzeviro.eu/2011/11'> Novembre 2011 &nbsp;(19)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<center>Editore: "Associazione Ratisbona". Associazione culturale a Torino. Codice Fiscale: 97841420017. "Elzeviro.eu" testata telematica - Registrazione al Tribunale di Torino n. 3955 del 9/7/1988. 

Direttore Responsabile: MicheIe CrudeIini

Contatti: elzevirista@gmail.com</center>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2022, Tutti i diritti riservati.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai in cima"></div>
<div id="fb-root"></div>

	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v12.0&autoLogAppEvents=1">
		</script>

	  	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.elzeviro.eu/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-47728913-1']);
  _gaq.push(['_setDomainName', 'elzeviro.eu']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4cb438cfea","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elzeviro.eu/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elzeviro.eu/wp-content/themes/tema/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.elzeviro.eu/wp-content/themes/tema/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.elzeviro.eu/wp-content/themes/tema/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.elzeviro.eu\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.elzeviro.eu\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elzeviro.eu/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js' id='sbi_scripts-js'></script>
</body>
</html>