<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elzeviro.eu/xmlrpc.php" />
<title>Il debito buono e il debito cattivo - Elzeviro</title>
<meta property="og:title" content="Il debito buono e il debito cattivo - Elzeviro"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="L'antropologo David Graeber aveva dedicato un intero saggio (Debito. I primi 5000 anni) al ruolo del"/>
<meta property="og:url" content="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/debito-buono-debito-cattivo.html"/>
<meta property="og:site_name" content="Elzeviro"/>
<meta property="og:image" content="http://www.elzeviro.eu/wp-content/uploads/2020/12/5D725D2B-2884-46FC-A96B-7EEEB7CC7C41-660x330.jpeg" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I problemi del debito eccessivo sono tantissimi, tra cui la perdita di libertà. Esistono però delle soluzioni già praticate nel passato."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/debito-buono-debito-cattivo.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il debito buono e il debito cattivo - Elzeviro" />
<meta property="og:description" content="I problemi del debito eccessivo sono tantissimi, tra cui la perdita di libertà. Esistono però delle soluzioni già praticate nel passato." />
<meta property="og:url" content="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/debito-buono-debito-cattivo.html" />
<meta property="og:site_name" content="Elzeviro" />
<meta property="article:publisher" content="http://facebook.com/elzeviro.eu" />
<meta property="article:author" content="http://facebook.com/elzeviro.eu" />
<meta property="article:tag" content="debito" />
<meta property="article:tag" content="debito privato" />
<meta property="article:tag" content="debito pubblico" />
<meta property="article:section" content="Economia e finanza" />
<meta property="article:published_time" content="2020-12-30T08:19:30+01:00" />
<meta property="article:modified_time" content="2020-12-30T08:19:39+01:00" />
<meta property="og:updated_time" content="2020-12-30T08:19:39+01:00" />
<meta property="og:image" content="http://www.elzeviro.eu/wp-content/uploads/2020/12/5D725D2B-2884-46FC-A96B-7EEEB7CC7C41.jpeg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="416" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I problemi del debito eccessivo sono tantissimi, tra cui la perdita di libertà. Esistono però delle soluzioni già praticate nel passato." />
<meta name="twitter:title" content="Il debito buono e il debito cattivo - Elzeviro" />
<meta name="twitter:site" content="@Elzeviro2011" />
<meta name="twitter:image" content="http://www.elzeviro.eu/wp-content/uploads/2020/12/5D725D2B-2884-46FC-A96B-7EEEB7CC7C41.jpeg" />
<meta name="twitter:creator" content="@elzeviro2011" />
<meta property="DC.date.issued" content="2020-12-30T08:19:30+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/debito-buono-debito-cattivo.html/amp" /><meta name="generator" content="AMP for WP 1.0.58.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Feed" href="http://www.elzeviro.eu/feed" />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Feed dei commenti" href="http://www.elzeviro.eu/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Il debito buono e il debito cattivo Feed dei commenti" href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/debito-buono-debito-cattivo.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elzeviro.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elzeviro.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.elzeviro.eu/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='http://www.elzeviro.eu/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elzeviro.eu/wp-content/themes/tema/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.elzeviro.eu/wp-content/themes/tema/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.elzeviro.eu/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php","nonce":"5417530db7","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.elzeviro.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elzeviro.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elzeviro.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='http://www.elzeviro.eu/?p=61105' />
<link rel="alternate" type="application/json+oembed" href="http://www.elzeviro.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elzeviro.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.elzeviro.eu/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">            <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
            <link rel="shortcut icon" href="http://www.elzeviro.eu/wp-content/uploads/2017/03/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.elzeviro.eu/wp-content/themes/tema/js/html5.js"></script>
<script src="http://www.elzeviro.eu/wp-content/themes/tema/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="google-site-verification" content="Mijf_Q9cYCmq6GrBYYd-3oz9FYQmvb7rCz0lwdcsiPk" />

<style type="text/css" media="screen">

body{
	font-family: 'Open Sans';
	color :#000000;
	font-size : 14px;
	font-weight: normal;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ff0000;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ff0000;
}

::-webkit-scrollbar-thumb{
	background-color:#ff0000 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ff0000;
}

.search-block:after {
	border-right-color:#ff0000;
}

body.rtl .search-block:after {
	border-left-color:#ff0000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ff0000;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ff0000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ff0000;
	border-color: #ff0000;
}

#order_review,
#order_review_heading {
	border-color: #ff0000;
}


.background-cover{
	background-color:#000000 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
body.single .post .entry a, body.page .post .entry a {
	text-decoration: underline;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #1f1f1f;
}
		
.footer-widget-top h4 {
	color: #8a868a;
}
		
.top-nav, .top-nav ul ul {
	background-color:#f0f0f0 !important; 
				background-position:right  !important; 
}


#theme-header {
	background-color:#ffffff !important; 
				}


#theme-footer {
	background-color:#000000 !important; 
				}

#main-nav ul li a {
	border-left-color: #474747;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #474747;
}

.breaking-news span.breaking-news-title {background: #ff0000;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Visualizza tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elzeviro.eu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-270x270.png" />
<!-- www.quatio.it - add google adsense code -->
<script data-ad-client="ca-pub-1681312779843545" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="top" class="post-template-default single single-post postid-61105 single-format-standard cookies-not-set dark-skin lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giovedì , Dicembre 31 2020</span>
				<div class="top-menu"><ul id="menu-menu-top-navigation" class="menu"><li id="menu-item-52046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-52046"><a href="http://www.elzeviro.eu/">Homepage</a></li>
<li id="menu-item-52044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52044"><a href="http://www.elzeviro.eu/redazione">Redazione</a></li>
<li id="menu-item-53780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53780"><a href="http://www.elzeviro.eu/wp-content/uploads/2019/04/ratisbona-underconstruction.png">Associazione Ratisbona</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.elzeviro.eu/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

		
			<div class="logo" style=" margin-top:10px; margin-bottom:10px;">
			<h2>								<a title="Elzeviro" href="http://www.elzeviro.eu/">
					<img src="http://www.elzeviro.eu/wp-content/uploads/2019/03/path4782.png" alt="Elzeviro" width="357" height="175" /><strong>Elzeviro Informazione indipendente</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Elzeviro" href="http://www.elzeviro.eu/">
						<img src="http://www.elzeviro.eu/wp-content/uploads/2019/03/path4782.png" width="195" height="54" alt="Elzeviro">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-48947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48947"><a href="http://www.elzeviro.eu/">Home</a></li>
<li id="menu-item-48948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-48948"><a href="http://www.elzeviro.eu/./affari-di-palazzo">Affari di Palazzo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48949"><a href="http://www.elzeviro.eu/./affari-di-palazzo/economia-e-finanza">Economia e finanza</a></li>
	<li id="menu-item-48950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48950"><a href="http://www.elzeviro.eu/./affari-di-palazzo/esteri">Esteri</a></li>
	<li id="menu-item-48951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48951"><a href="http://www.elzeviro.eu/./affari-di-palazzo/politica-interna">Politica interna</a></li>
	<li id="menu-item-48952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48952"><a href="http://www.elzeviro.eu/./affari-di-palazzo/scorretti">SCorretti</a></li>
</ul>
</li>
<li id="menu-item-48953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48953"><a href="http://www.elzeviro.eu/./vicolo">Vicolo</a></li>
<li id="menu-item-48954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48954"><a href="http://www.elzeviro.eu/./lelzeviro">L&#8217;Elzeviro</a></li>
<li id="menu-item-48955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48955"><a href="http://www.elzeviro.eu/./in-fuorigioco">In Fuorigioco</a></li>
<li id="menu-item-49025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href="http://www.elzeviro.eu/./altre-rubriche/kirche-und-welt">Kirche und Welt</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href="http://www.elzeviro.eu/./guinzaglio">Guinzaglio</a></li>
<li id="menu-item-49023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href="http://www.elzeviro.eu/./altre-rubriche/il-cacciatore-di-enigmi">Il cacciatore di enigmi</a></li>
<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49019"><a href="http://www.elzeviro.eu/./altre-rubriche">Altre rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-49021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href="http://www.elzeviro.eu/./altre-rubriche/chi-legge-scrive">Chi legge scrive</a></li>
	<li id="menu-item-49022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href="http://www.elzeviro.eu/./altre-rubriche/high-tech">High Tech</a></li>
	<li id="menu-item-49024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href="http://www.elzeviro.eu/./altre-rubriche/in-corsia">In Corsia</a></li>
	<li id="menu-item-49016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href="http://www.elzeviro.eu/./grande-schermo">Grande schermo</a></li>
	<li id="menu-item-49027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href="http://www.elzeviro.eu/./altre-rubriche/zibaldone">Zibaldone</a></li>
	<li id="menu-item-49026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href="http://www.elzeviro.eu/./altre-rubriche/varie">Varie</a></li>
	<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="http://www.elzeviro.eu/./sette-note">Sette Note</a></li>
</ul>
</li>
</ul></div>										<a href="http://www.elzeviro.eu/?tierand=1" class="random-article ttip" title="Articoli casuali"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Ultime notizie</span></span>
		
					<ul>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/scorretti/farneticatori-tso-la-peggiore-pubblicita-vaccino.html" title="I farneticatori di TSO sono la peggiore pubblicità per il vaccino">I farneticatori di TSO sono la peggiore pubblicità per il vaccino</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/tentacoli-renzi-sui-fondi-ue-sui-servizi.html" title="I tentacoli di Renzi sui fondi UE e sui servizi">I tentacoli di Renzi sui fondi UE e sui servizi</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/debito-buono-debito-cattivo.html" title="Il debito buono e il debito cattivo">Il debito buono e il debito cattivo</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/la-germania-rompe-gli-accordi-si-assicura-volte-mezzo-piu-vaccini-dellitalia.html" title="La Germania rompe gli accordi e si assicura sei volte e mezzo più vaccini dell&#8217;Italia">La Germania rompe gli accordi e si assicura sei volte e mezzo più vaccini dell&#8217;Italia</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/decimo-anniversario-delle-primavere-arabe.html" title="Il decimo anniversario delle Primavere Arabe">Il decimo anniversario delle Primavere Arabe</a></li>
					<li><a href="http://www.elzeviro.eu/altre-rubriche/zibaldone/mai-voltare-la-schiena-testimonianza-dalla-legione-straniera.html" title="&#8220;Mai voltare la schiena&#8221;: una testimonianza dalla Legione straniera">&#8220;Mai voltare la schiena&#8221;: una testimonianza dalla Legione straniera</a></li>
					<li><a href="http://www.elzeviro.eu/altre-rubriche/kirche-und-welt/gli-auguri-natale-dellayatollah-khamenei.html" title="Gli auguri di Natale dell&#8217;Ayatollah Khamenei">Gli auguri di Natale dell&#8217;Ayatollah Khamenei</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/61031.html" title="Chico Forti torna in Italia dopo vent&#8217;anni di carcere a Miami">Chico Forti torna in Italia dopo vent&#8217;anni di carcere a Miami</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/gli-effetti-dellausterita-sul-sistema-sanitario-nazionale.html" title="Gli effetti dell&#8217;austerità sul sistema sanitario nazionale">Gli effetti dell&#8217;austerità sul sistema sanitario nazionale</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/punto-la-brexit.html" title="A che punto è la Brexit?">A che punto è la Brexit?</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( http://www.elzeviro.eu/wp-content/uploads/2020/12/5D725D2B-2884-46FC-A96B-7EEEB7CC7C41.jpeg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.elzeviro.eu">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elzeviro.eu/./affari-di-palazzo">Affari di Palazzo</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elzeviro.eu/./affari-di-palazzo/economia-e-finanza">Economia e finanza</a></span> <span class="delimiter">/</span> <span class="current">Il debito buono e il debito cattivo</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Il debito buono e il debito cattivo</span></h1>
					
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.elzeviro.eu/./affari-di-palazzo/economia-e-finanza" rel="category tag">Economia e finanza</a></span>
	
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">
<h3>
		

		
		<article class="post-listing post-61105 post type-post status-publish format-standard has-post-thumbnail  category-economia-e-finanza tag-debito tag-debito-privato tag-debito-pubblico" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi quest'articolo su --></div><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/debito-buono-debito-cattivo.html" data-a2a-title="Il debito buono e il debito cattivo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:right"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.facebook.com/elzeviro.eu/" data-size="large" data-colorscheme="light" data-width="450" data-layout="button" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><h3>L&#8217;antropologo <a href="https://it.wikipedia.org/wiki/David_Graeber"><span class="s4">David</span> <span class="s4">Gra</span><span class="s4">e</span><span class="s4">ber</span></a> aveva dedicato un intero saggio (<span class="s5">Debito. I primi 5000 anni</span>) al ruolo del debito nella storia dell&#8217;umanità, dalle prime civiltà mesopotamiche di cui abbiamo notizia fino alla crisi della Lehman Brothers del 2008.</h3>
<p style="text-align: left;">di Davide Gionco</p>
<p>Il debito è il principale motore dell&#8217;economia e, probabilmente, anche della storia dell&#8217;umanità. Per fare un esempio, <a href="https://www.attivismo.info/la-city-di-londra-e-lunita-ditalia-la-terra-dei-rothschild/"><span class="s4">ci eravamo già occupati</span></a> dell&#8217;importanza fondamentale dei prestiti delle banche estere nella storia dell&#8217;unificazione dell&#8217;Italia sotto la corona dei Savoia. Senza i debiti contratti dal Regno di Sardegna verso le banche, non ci sarebbero stati i fondi per finanziare le guerre di indipendenza ed il corso della storia d&#8217;Italia sarebbe stato differente da quello che conosciamo.</p>
<p style="text-align: left;">Senza il debito gran parte delle case in cui abitiamo non sarebbe stata costruita.<br />
Ma è anche vero che senza il debito molti paesi del Terzo Mondo non sarebbero ridotti in povertà e probabilmente non ci sarebbero i flussi migratori dal Sud del mondo verso il Nord del mondo.<br />
Ci sono persone rovinate dai debiti, ma anche persone che sui debiti hanno costruito la loro fortuna.</p>
<h3>Quando un debito è &#8220;buono&#8221; e quando un debito è &#8220;cattivo&#8221;?</h3>
<p>Il debito non è qualche cosa che esiste in natura, è qualche cosa che nasce dalle relazioni umane. Il concetto di debito, evidentemente, precede l&#8217;economia. Ogni volta che diamo la nostra parola promettendo qualche cosa, ci indebitiamo verso l&#8217;altra persona, nel senso che ci impegniamo a dare a quella persona quanto pattuito: un oggetto che possediamo, un po&#8217; del nostro tempo e del nostro lavoro o il nostro amore eterno.</p>
<p>Il giudizio sulla bontà del debito lo si dà a partire dalle conseguenze sulla vita reale delle persone. Ho fatto bene a promettere amore eterno a quella persona? Che cosa ci ho guadagnato?<br />
Ho fatto bene a farmi prestare del denaro per acquistare quel macchinario o per prendere casa in centro città?</p>
<h2>Il debito economico</h2>
<p>di per sé, è solo una registrazione contabile astratta, derivante da un contratto economico, l&#8217;impegno a restituire una certa somma denaro in cambio di un bene reale ricevuto (acquisto) o di un prestito ricevuto. Sono pezzi di carta, numeri su dei computers.</p>
<p>Se il debito contratto sia cosa buona o cattiva lo si può giudicare solo dalle conseguenze sulla vita reale delle persone. Non è corretto un approccio etico del tipo &#8220;mai indebitarsi&#8221;, perché senza indebitamento si fermerebbe il mondo.<br />
Non si potrebbe, ad esempio, ordinare un&#8217;automobile: io sono debitore di 20 mila euro verso concessionario, ma il concessionario è debitore verso di me di un&#8217;automobile.<br />
Non si potrebbe stipulare un contratto di affitto: io sono debitore mensilmente dell&#8217;importo dell&#8217;affitto, il proprietario è debitore verso di me nel concedere l&#8217;uso del suo appartamento per un mese.<br />
Non si potrebbe stipulare un contratto di lavoro: io sono debitore di 21 giorni al mese del mio lavoro verso l&#8217;impresa che mi ha assunto, l&#8217;impresa è debitrice verso di me dello stipendio mensile.</p>
<p>Si potrebbe discutere dell&#8217;opportunità di indebitarsi prendendo del denaro in prestito, ad esempio da una banca. Se prendo in prestito un credito da 150 mila euro per l&#8217;acquisto della casa in cui vivo, che comporta l&#8217;esborso di una rata mensile di 400 euro ed il mio lavoro mi consente agevolmente di vivere e di pagare le rate del mutuo, il debito contratto è una cosa buona, in quanto mi consente di acquistare una casa in cui vivere, la quale ha un valore reale.</p>
<p>In sostanza quel debito è stato lo strumento per barattare la mia capacità lavorativa con la casa che ho acquistato.<br />
Ovviamente se la casa che ho acquistato non è stato un buon affare, nel senso che era in pessimo stato, da ristrutturare, in un quartiere pieno di criminalità e privo di servizi, non si è trattato di un buon affare. In questo caso, però, la colpa non è dello strumento-debito, ma del mio errore di scelta della casada acquistare.</p>
<h2>I problemi legati alla contrazione del debito</h2>
<p>li si hanno quando il debito risulta <span class="s3">non</span> <span class="s3">sostenibile</span>, per cui l&#8217;impegno di restituzione ci porta a doverci privare di cose vitali. Il debito inizia ad essere un problema se per mettere insieme i 400 euro al mese della rata del mutuo mi trovo obbligato a rinunciare alle spese non essenziali che costituiscono il mio benessere.</p>
<p>Ma il debito diventa un vero problema (&#8220;cattivo&#8221;) quando per rimborsarlo devo privarmi di beni essenziali per la mima esistenza, quali la casa in cui vivere, i vestiti, il cibo e, magari, il <span class="s3">debito impagabile</span> mi precipita in una situazione umana che mi fa perdere anche gli affetti più cari.<br />
Nell&#8217;antichità la mancata restituzione del debito poteva portare non solo alla perdita di tutti i propri beni, ma anche alla riduzione in schiavitù del debitore, con moglie e figli, fino a che, lavorando, non avessero restituito quanto dovuto. Oggi le conseguenze del non pagamento del debito non arrivano a questi livelli. Il tutto dipende da come la questione viene gestita a livello giuridico.</p>
<h2>La questione centrale del debito è dunque <span class="s3">la sostenibilità</span></h2>
<p>Quando il debito non è sostenibile, porta sempre il debitore a cadere in situazioni umanamente inaccettabili: povertà, anche estrema, e forme di schiavitù.<br />
Per quanto riguarda il creditore, in alcuni casi subirà anch&#8217;esso delle conseguenze a causa del mancato rimborso, che gli comporterà come minimo delle perdite finanziarie (denaro prestato e non restituito), ma anche conseguenze più gravi se quel denaro prestato doveva a sua volta essere restituito ad altri. In questi casi l&#8217;insolvenza del debitore si propaga coinvolgendo la catena dei creditori.</p>
<p>Ci sono anche casi nei quali il creditore non teme il mancato rimborso, vuoi perché dispone di ampie riserve di ricchezza, vuoi perché dispone del <a href="https://www.attivismo.info/moneta-bancaria-debito-o-rendita-da-signoraggio/"><span class="s4">diritto</span><span class="s4"> giuridico </span><span class="s4">di creare dal nulla</span></a>, a certe condizioni, il denaro che presta ai debitori.</p>
<p>Un caso classico è quello degli usurai, degli strozzini, i quali dispongono di molto denaro, che prestano ai debitori a condizioni particolarmente vantaggiose per il creditore e svantaggiose per il debitore, il quale non dispone di sufficiente potere contrattuale per esigere delle condizioni più accettabili.<br />
Una persona che abbia assoluto bisogno di denaro per sopravvivere sarà sempre disposta ad accettare delle condizioni capestro ed anche a rivolgersi a prestatori che operano al di fuori dal quadro giuridico ovvero dalle tutele che la legge riconosce ai debitori nei confronti dei creditori.</p>
<p>Sono situazioni in cui chi dispone del denaro da prestare ha il potere contrattuale di imporre condizioni legalmente e umanamente non accettabili. Ad esempio la condizione per cui se il debito non viene ripagato sono previsti danni fisici al debitore ed ai suoi famigliari.</p>
<p>Una situazione simile la si ha anche quando i prestatori sono le banche che operano (almeno dovrebbero farlo) dentro il quadro giuridico vigente. Se il debitore è un piccolo artigiano che ha bisogno di credito per pagare le troppe tasse impostegli dal Fisco, è molto probabile che anche la banca approfitti della situazione per quanto le è possibile, dato che quel debitore ha un basso potere contrattuale.<br />
Se, invece, colui che chiede credito è una grande azienda di livello nazionale o internazionale, di cui magari la banca dispone della proprietà di quote ingenti del pacchetto azionario, state certi che le condizioni del credito saranno molto più agevolate, in quanto il debitore ha un <span class="s3">forte potere contrattuale</span>.</p>
<h2>Da che mondo è mondo, i piccoli debiti sono sempre stati rimborsati</h2>
<p>o hanno a portato a situazioni di sfruttamento, mentre i grandi debiti sono sempre stati rinegoziati, rifinanziati, eventualmente scaricati su soggetti più deboli (piccoli risparmiatori, si pensi al caso dei <a href="https://investire.biz/articoli/analisi-previsioni-ricerche/economia-politica-diritto/argentina-tango-bond-2001-storia-pi-grande-default-argentino-titoli-stato-bond"><span class="s4">Tango </span><span class="s4">Bonds</span></a>) o eventualmente scaricati nel calderone del debito pubblico (si pensi al caso del <a href="https://www.startmag.it/economia/fallito-salvataggio-statale-mps/"><span class="s4">Monte dei Paschi di Siena</span></a>).</p>
<p>Quando un debito a carico di soggetti deboli, a basso potere contrattuale, risulta impagabile ed il soggetto creditore non ha la necessità di essere rimborsato (perché non ha bisogno di denaro), il creditore userà il proprio potere contrattuale per trarre altri vantaggi economici, tentando di trasformare una momentanea situazione di insolvenza in una permanente e perpetua situazione di potere sul debitore, imponendo su di esso delle <span class="s3">condizioni per il rinnovo del debito</span>. Il debitore non avrà scelta, non essendo in grado di rimborsare il debito contratto.</p>
<p>Il caso tipico è quello di molti paesi de Terzo Mondo, i quali hanno nei decenni passati ricevuto prestiti da parte del Fondo Monetario Internazionale, della Banca Mondiale o da parte di gestori di grandi fondi di investimento internazionali. Quando il debito arrivato in scadenza non può essere rimborsato, i creditori lo rinnovano alle seguenti condizioni:<br />
1) Che alla prossima scadenza il debito sia certamente non ripagabile, obiettivo che viene raggiunto imponendo tassi di interesse sufficientemente alti.<br />
2) Che il debitore metta in atto delle azioni che consentiranno ai creditori di trarre altri tipi di profitti, azioni del tipo: privatizzazioni di servizi pubblici e concessioni esclusive su risorse naturali (minerarie, agricole, turistiche, ecc.)<br />
In questo mondo il rapporto creditore-debitore cessa di essere un rapporto di cooperazione economica (caso del debito &#8220;buono&#8221; in cui il prestito porta sviluppo) e diventa un <span class="s3">meccanismo di sfruttamento perenne</span> da parte dei (pochi) creditori nei confronti dei (molti) debitori.</p>
<p>Il problema è noto fin dagli albori delle società umane. Se ne era già occupato intorno al 1.700 a.C. il re sumero di Lagash con la legge AMA-GI che affrancava tutti i debitori dai creditori, restituendo loro la libertà. Se ne erano già occupati gli antichi Israeliti, le cui leggi prevedevano ogni 50 anni il Giubileo ovvero la cancellazione di tutti i debiti. Se ne era occupato, nell&#8217;antica Repubblica di Roma, anche il tribuno della plebe <a href="https://www.attivismo.info/le-leggi-liciniae-sextiae-e-la-riforma-degli-interessi-sul-debito/"><span class="s4">Licinio </span><span class="s4">Sextio</span></a>, quando il meccanismo dei debiti era quello che consentiva ai ricchi patrizi di imporre costantemente i loro interessi sopra quelli dei poveri plebei.<br />
Sarebbe bene che anche oggi ci si occupasse della questione in modo umano e intelligente, ricordandosi che il denaro prestato non è un valore in sé, mentre un valore in sé è la vita delle persone.</p>
<h2>La cancellazione dei debiti</h2>
<p>a determinate condizioni, è una soluzione da prendere in considerazione, se questi sono diventati un meccanismo di sfruttamento di pochi nei confronti di molti, sapendo che quei pochi non hanno affatto bisogno di quel denaro per vivere.</p>
<p>Non stiamo parlando di &#8220;giustizia sociale&#8221;, ma stiamo parlando di umanità nei rapporti sociali, nei quali lo sfruttamento non deve mai essere consentito, neppure se il creditore ha delle ragioni giuridiche, in quanto il diritto alla vita delle persone è più importante (anche economicamente parlando) dei diritti dei creditori nei confronti dei debitori.</p>
<p>Abbiamo accennato sopra ai creditori che hanno il potere, a certe condizioni, di creare da nulla il denaro che prestano. Questo è il caso delle banche commerciali che, oggi, possono creare il denaro che prestano a fronte di certe garanzie presentate alla banca centrale e, naturalmente, a fronte di certe garanzie che il denaro prestato venga restituito.</p>
<p>Se il denaro creato viene restituito, scompare dal bilancio, lasciando al prestatore solo gli utili, che sono gli interessi. Si tratta di un meccanismo simile a quello rappresentato dal comico Erminio Macario in un suo <a href="https://youtu.be/RoVoS71lN1A"><span class="s4">famoso sketch</span></a>.<br />
La cosa importante è che la restituzione del prestito sia garantita. O, se non è garantita in modo totale, che l&#8217;imposizione delle successive condizioni di rinnovo del debito (ad esempio lo sfruttamento a proprio vantaggio di risorse minerarie) consentano al prestatore di far rientrare i capitali prestati insieme a degli utili.</p>
<h2>Questo meccanismo del debito perenne</h2>
<p>sta alla base delle maggiori forme di sfruttamento oggi esistenti nel Pianeta, sia nei confronti della fasce povere della popolazione (i ricchi sfruttano i poveri, dai tempi del re di Lagash ad oggi), sia nei confronti delle nazioni povere del mondo.</p>
<p>In questo articolo non ci siamo occupati delle questione relative al debito pubblico, ne parleremo in un prossimo articolo.</p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/debito-buono-debito-cattivo.html"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Condividi quest'articolo su --></div><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/debito-buono-debito-cattivo.html" data-a2a-title="Il debito buono e il debito cattivo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fdebito-buono-debito-cattivo.html&amp;linkname=Il%20debito%20buono%20e%20il%20debito%20cattivo" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					 

									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="http://www.elzeviro.eu/elzeviro/debito" rel="tag">debito</a> <a href="http://www.elzeviro.eu/elzeviro/debito-privato" rel="tag">debito privato</a> <a href="http://www.elzeviro.eu/elzeviro/debito-pubblico" rel="tag">debito pubblico</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elzeviro.eu/affari-di-palazzo/la-germania-rompe-gli-accordi-si-assicura-volte-mezzo-piu-vaccini-dellitalia.html" rel="prev"><span>Precedente</span> La Germania rompe gli accordi e si assicura sei volte e mezzo più vaccini dell&#8217;Italia</a></div>
			<div class="post-next"><a href="http://www.elzeviro.eu/affari-di-palazzo/tentacoli-renzi-sui-fondi-ue-sui-servizi.html" rel="next"><span>Successiva</span> I tentacoli di Renzi sui fondi UE e sui servizi</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/gli-effetti-dellausterita-sul-sistema-sanitario-nazionale.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/08/Iran-COVID-19-outbreak-across-the-country-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/gli-effetti-dellausterita-sul-sistema-sanitario-nazionale.html" rel="bookmark">Gli effetti dell&#8217;austerità sul sistema sanitario nazionale</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 giorni fa</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/un-auspicio-sulle-spese-legate-al-recovery-fund.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2019/04/commissione-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/un-auspicio-sulle-spese-legate-al-recovery-fund.html" rel="bookmark">Un auspicio sulle spese legate al Recovery Fund</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span></p>
			</div>
						<div class="related-item tie_lightbox">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/lerba-del-vicino-rimane-illegale.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/12/cannabis-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/lerba-del-vicino-rimane-illegale.html" rel="bookmark">L&#8217;erba del vicino&#8230; rimane illegale</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 settimane fa</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Cerca ancora</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.elzeviro.eu/affari-di-palazzo/litalia-far-piovere-miliardi-sullue-non-contrario.html">
					<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/03/ue-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.elzeviro.eu/affari-di-palazzo/litalia-far-piovere-miliardi-sullue-non-contrario.html" rel="bookmark">E&#8217; l&#8217;Italia a far piovere miliardi sull&#8217;UE, non il contrario</a></h2>
			<p>Come qualcuno aveva avuto modo di dire nei mesi passati, la pioggia di miliardi con &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
<h3>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Seguici su</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="ads250_250-widget-2" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4>Sulla Strada Onlus</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.sullastrada.org/"  target="_blank"  >					<img src="http://www.elzeviro.eu/wp-content/uploads/2020/06/777030a2-664e-4803-a2f1-7b8170f0c355.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<a class="twitter-timeline" data-lang="it" data-width="310" data-height="450" href="https://twitter.com/elzeviro2011">Tweets by elzeviro2011</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>			</div>
					<div id="text-html-widget-3" class="text-html-box" >
			<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FElzeviro.eu&tabs=timeline&width=310&height=450&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1096088513847111" width="310" height="450" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			</div>
		<div id="ads300_600-widget-6" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>L&#8217;ultimo libro di Roberto Crudelini</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<a href="https://www.amazon.it/cacciatore-enigmi-Roberto-Crudelini/dp/889647017X"  target="_blank"  >					<img src="http://www.elzeviro.eu/wp-content/uploads/2020/04/cacciatore-enigmi-roberto.png" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archivio</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.elzeviro.eu/2020/12'> Dicembre 2020 &nbsp;(50)</option>
	<option value='http://www.elzeviro.eu/2020/11'> Novembre 2020 &nbsp;(48)</option>
	<option value='http://www.elzeviro.eu/2020/10'> Ottobre 2020 &nbsp;(39)</option>
	<option value='http://www.elzeviro.eu/2020/09'> Settembre 2020 &nbsp;(49)</option>
	<option value='http://www.elzeviro.eu/2020/08'> Agosto 2020 &nbsp;(35)</option>
	<option value='http://www.elzeviro.eu/2020/07'> Luglio 2020 &nbsp;(83)</option>
	<option value='http://www.elzeviro.eu/2020/06'> Giugno 2020 &nbsp;(78)</option>
	<option value='http://www.elzeviro.eu/2020/05'> Maggio 2020 &nbsp;(62)</option>
	<option value='http://www.elzeviro.eu/2020/04'> Aprile 2020 &nbsp;(59)</option>
	<option value='http://www.elzeviro.eu/2020/03'> Marzo 2020 &nbsp;(64)</option>
	<option value='http://www.elzeviro.eu/2020/02'> Febbraio 2020 &nbsp;(59)</option>
	<option value='http://www.elzeviro.eu/2020/01'> Gennaio 2020 &nbsp;(56)</option>
	<option value='http://www.elzeviro.eu/2019/12'> Dicembre 2019 &nbsp;(56)</option>
	<option value='http://www.elzeviro.eu/2019/11'> Novembre 2019 &nbsp;(60)</option>
	<option value='http://www.elzeviro.eu/2019/10'> Ottobre 2019 &nbsp;(55)</option>
	<option value='http://www.elzeviro.eu/2019/09'> Settembre 2019 &nbsp;(52)</option>
	<option value='http://www.elzeviro.eu/2019/08'> Agosto 2019 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2019/07'> Luglio 2019 &nbsp;(51)</option>
	<option value='http://www.elzeviro.eu/2019/06'> Giugno 2019 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2019/05'> Maggio 2019 &nbsp;(47)</option>
	<option value='http://www.elzeviro.eu/2019/04'> Aprile 2019 &nbsp;(55)</option>
	<option value='http://www.elzeviro.eu/2019/03'> Marzo 2019 &nbsp;(58)</option>
	<option value='http://www.elzeviro.eu/2019/02'> Febbraio 2019 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2019/01'> Gennaio 2019 &nbsp;(33)</option>
	<option value='http://www.elzeviro.eu/2018/12'> Dicembre 2018 &nbsp;(26)</option>
	<option value='http://www.elzeviro.eu/2018/11'> Novembre 2018 &nbsp;(36)</option>
	<option value='http://www.elzeviro.eu/2018/10'> Ottobre 2018 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2018/09'> Settembre 2018 &nbsp;(23)</option>
	<option value='http://www.elzeviro.eu/2018/08'> Agosto 2018 &nbsp;(14)</option>
	<option value='http://www.elzeviro.eu/2018/07'> Luglio 2018 &nbsp;(26)</option>
	<option value='http://www.elzeviro.eu/2018/06'> Giugno 2018 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2018/05'> Maggio 2018 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2018/04'> Aprile 2018 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2018/03'> Marzo 2018 &nbsp;(25)</option>
	<option value='http://www.elzeviro.eu/2018/02'> Febbraio 2018 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2018/01'> Gennaio 2018 &nbsp;(8)</option>
	<option value='http://www.elzeviro.eu/2017/12'> Dicembre 2017 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2017/11'> Novembre 2017 &nbsp;(21)</option>
	<option value='http://www.elzeviro.eu/2017/10'> Ottobre 2017 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2017/09'> Settembre 2017 &nbsp;(17)</option>
	<option value='http://www.elzeviro.eu/2017/08'> Agosto 2017 &nbsp;(14)</option>
	<option value='http://www.elzeviro.eu/2017/07'> Luglio 2017 &nbsp;(10)</option>
	<option value='http://www.elzeviro.eu/2017/06'> Giugno 2017 &nbsp;(11)</option>
	<option value='http://www.elzeviro.eu/2017/05'> Maggio 2017 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2017/04'> Aprile 2017 &nbsp;(15)</option>
	<option value='http://www.elzeviro.eu/2017/03'> Marzo 2017 &nbsp;(37)</option>
	<option value='http://www.elzeviro.eu/2017/02'> Febbraio 2017 &nbsp;(35)</option>
	<option value='http://www.elzeviro.eu/2017/01'> Gennaio 2017 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2016/12'> Dicembre 2016 &nbsp;(48)</option>
	<option value='http://www.elzeviro.eu/2016/11'> Novembre 2016 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2016/10'> Ottobre 2016 &nbsp;(48)</option>
	<option value='http://www.elzeviro.eu/2016/09'> Settembre 2016 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2016/08'> Agosto 2016 &nbsp;(3)</option>
	<option value='http://www.elzeviro.eu/2016/07'> Luglio 2016 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2016/06'> Giugno 2016 &nbsp;(28)</option>
	<option value='http://www.elzeviro.eu/2016/05'> Maggio 2016 &nbsp;(22)</option>
	<option value='http://www.elzeviro.eu/2016/04'> Aprile 2016 &nbsp;(15)</option>
	<option value='http://www.elzeviro.eu/2016/03'> Marzo 2016 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2016/02'> Febbraio 2016 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2016/01'> Gennaio 2016 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2015/12'> Dicembre 2015 &nbsp;(36)</option>
	<option value='http://www.elzeviro.eu/2015/11'> Novembre 2015 &nbsp;(53)</option>
	<option value='http://www.elzeviro.eu/2015/10'> Ottobre 2015 &nbsp;(53)</option>
	<option value='http://www.elzeviro.eu/2015/09'> Settembre 2015 &nbsp;(67)</option>
	<option value='http://www.elzeviro.eu/2015/08'> Agosto 2015 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2015/07'> Luglio 2015 &nbsp;(78)</option>
	<option value='http://www.elzeviro.eu/2015/06'> Giugno 2015 &nbsp;(93)</option>
	<option value='http://www.elzeviro.eu/2015/05'> Maggio 2015 &nbsp;(126)</option>
	<option value='http://www.elzeviro.eu/2015/04'> Aprile 2015 &nbsp;(125)</option>
	<option value='http://www.elzeviro.eu/2015/03'> Marzo 2015 &nbsp;(157)</option>
	<option value='http://www.elzeviro.eu/2015/02'> Febbraio 2015 &nbsp;(118)</option>
	<option value='http://www.elzeviro.eu/2015/01'> Gennaio 2015 &nbsp;(107)</option>
	<option value='http://www.elzeviro.eu/2014/12'> Dicembre 2014 &nbsp;(90)</option>
	<option value='http://www.elzeviro.eu/2014/11'> Novembre 2014 &nbsp;(98)</option>
	<option value='http://www.elzeviro.eu/2014/10'> Ottobre 2014 &nbsp;(74)</option>
	<option value='http://www.elzeviro.eu/2014/09'> Settembre 2014 &nbsp;(81)</option>
	<option value='http://www.elzeviro.eu/2014/08'> Agosto 2014 &nbsp;(73)</option>
	<option value='http://www.elzeviro.eu/2014/07'> Luglio 2014 &nbsp;(105)</option>
	<option value='http://www.elzeviro.eu/2014/06'> Giugno 2014 &nbsp;(127)</option>
	<option value='http://www.elzeviro.eu/2014/05'> Maggio 2014 &nbsp;(127)</option>
	<option value='http://www.elzeviro.eu/2014/04'> Aprile 2014 &nbsp;(119)</option>
	<option value='http://www.elzeviro.eu/2014/03'> Marzo 2014 &nbsp;(147)</option>
	<option value='http://www.elzeviro.eu/2014/02'> Febbraio 2014 &nbsp;(181)</option>
	<option value='http://www.elzeviro.eu/2014/01'> Gennaio 2014 &nbsp;(209)</option>
	<option value='http://www.elzeviro.eu/2013/12'> Dicembre 2013 &nbsp;(166)</option>
	<option value='http://www.elzeviro.eu/2013/11'> Novembre 2013 &nbsp;(172)</option>
	<option value='http://www.elzeviro.eu/2013/10'> Ottobre 2013 &nbsp;(156)</option>
	<option value='http://www.elzeviro.eu/2013/09'> Settembre 2013 &nbsp;(139)</option>
	<option value='http://www.elzeviro.eu/2013/08'> Agosto 2013 &nbsp;(109)</option>
	<option value='http://www.elzeviro.eu/2013/07'> Luglio 2013 &nbsp;(201)</option>
	<option value='http://www.elzeviro.eu/2013/06'> Giugno 2013 &nbsp;(172)</option>
	<option value='http://www.elzeviro.eu/2013/05'> Maggio 2013 &nbsp;(156)</option>
	<option value='http://www.elzeviro.eu/2013/04'> Aprile 2013 &nbsp;(111)</option>
	<option value='http://www.elzeviro.eu/2013/03'> Marzo 2013 &nbsp;(77)</option>
	<option value='http://www.elzeviro.eu/2013/02'> Febbraio 2013 &nbsp;(68)</option>
	<option value='http://www.elzeviro.eu/2013/01'> Gennaio 2013 &nbsp;(67)</option>
	<option value='http://www.elzeviro.eu/2012/12'> Dicembre 2012 &nbsp;(65)</option>
	<option value='http://www.elzeviro.eu/2012/11'> Novembre 2012 &nbsp;(46)</option>
	<option value='http://www.elzeviro.eu/2012/10'> Ottobre 2012 &nbsp;(44)</option>
	<option value='http://www.elzeviro.eu/2012/09'> Settembre 2012 &nbsp;(39)</option>
	<option value='http://www.elzeviro.eu/2012/08'> Agosto 2012 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2012/07'> Luglio 2012 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2012/06'> Giugno 2012 &nbsp;(100)</option>
	<option value='http://www.elzeviro.eu/2012/05'> Maggio 2012 &nbsp;(57)</option>
	<option value='http://www.elzeviro.eu/2012/04'> Aprile 2012 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2012/03'> Marzo 2012 &nbsp;(33)</option>
	<option value='http://www.elzeviro.eu/2012/02'> Febbraio 2012 &nbsp;(27)</option>
	<option value='http://www.elzeviro.eu/2012/01'> Gennaio 2012 &nbsp;(4)</option>
	<option value='http://www.elzeviro.eu/2011/12'> Dicembre 2011 &nbsp;(1)</option>
	<option value='http://www.elzeviro.eu/2011/11'> Novembre 2011 &nbsp;(19)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<center>Editore: "Associazione Ratisbona". Associazione culturale a Torino. Codice Fiscale: 97841420017. "Elzeviro.eu" testata telematica - Registrazione al Tribunale di Torino n. 3955 del 9/7/1988. 

Direttore Responsabile: MicheIe CrudeIini

Contatti: elzevirista@gmail.com</center>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, Tutti i diritti riservati.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai in cima"></div>
<div id="fb-root"></div>
	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-47728913-1']);
  _gaq.push(['_setDomainName', 'elzeviro.eu']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/search.js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(221,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all'utilizzo dei cookie. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="CONTINUA">CONTINUA</a><a href="http://www.elzeviro.eu/cookies-html" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="SCOPRI DI PIU'">SCOPRI DI PIU'</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="CONTINUA"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","confirmed":64529891,"deaths":1493720,"recovered":41496131,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script></body>
</html>