<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elzeviro.eu/xmlrpc.php" />
<title>La realtà dei fatti e dei dati: la vaccinazione procede a ritmo serrato - Elzeviro</title>
<meta property="og:title" content="La realtà dei fatti e dei dati: la vaccinazione procede a ritmo serrato - Elzeviro"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Come spesso accade, per ottenere un'immagine nitida della realtà è necessario scorporare i dati dall"/>
<meta property="og:url" content="http://www.elzeviro.eu/affari-di-palazzo/la-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html"/>
<meta property="og:site_name" content="Elzeviro"/>
<meta property="og:image" content="http://www.elzeviro.eu/wp-content/uploads/2021/03/vaccino-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="la vaccinazione italiana procede a ritmo serrato e con numeri più che virtuosi: malgrado la martellante prosopopea sulla fantomatica &quot;resistenza no-vax&quot;."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elzeviro.eu/affari-di-palazzo/la-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La realtà dei fatti e dei dati: la vaccinazione procede a ritmo serrato - Elzeviro" />
<meta property="og:description" content="la vaccinazione italiana procede a ritmo serrato e con numeri più che virtuosi: malgrado la martellante prosopopea sulla fantomatica &quot;resistenza no-vax&quot;." />
<meta property="og:url" content="http://www.elzeviro.eu/affari-di-palazzo/la-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html" />
<meta property="og:site_name" content="Elzeviro" />
<meta property="article:publisher" content="http://facebook.com/elzeviro.eu" />
<meta property="article:author" content="http://facebook.com/elzeviro.eu" />
<meta property="article:tag" content="campagna vaccinale" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="no vax" />
<meta property="article:tag" content="sistema sanitario" />
<meta property="article:section" content="Affari di Palazzo" />
<meta property="article:published_time" content="2021-09-10T12:25:23+02:00" />
<meta property="og:image" content="http://www.elzeviro.eu/wp-content/uploads/2021/03/vaccino.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="la vaccinazione italiana procede a ritmo serrato e con numeri più che virtuosi: malgrado la martellante prosopopea sulla fantomatica &quot;resistenza no-vax&quot;." />
<meta name="twitter:title" content="La realtà dei fatti e dei dati: la vaccinazione procede a ritmo serrato - Elzeviro" />
<meta name="twitter:site" content="@Elzeviro2011" />
<meta name="twitter:image" content="http://www.elzeviro.eu/wp-content/uploads/2021/03/vaccino.jpg" />
<meta name="twitter:creator" content="@elzeviro2011" />
<meta property="DC.date.issued" content="2021-09-10T12:25:23+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="http://www.elzeviro.eu/affari-di-palazzo/la-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html/amp" /><meta name="generator" content="AMP for WP 1.0.76.15"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Feed" href="http://www.elzeviro.eu/feed" />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Feed dei commenti" href="http://www.elzeviro.eu/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; La realtà dei fatti e dei dati: la vaccinazione procede a ritmo serrato Feed dei commenti" href="http://www.elzeviro.eu/affari-di-palazzo/la-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elzeviro.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.elzeviro.eu/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elzeviro.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='http://www.elzeviro.eu/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elzeviro.eu/wp-content/themes/tema/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.elzeviro.eu/wp-content/themes/tema/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.elzeviro.eu/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.elzeviro.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elzeviro.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elzeviro.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.7" />
<link rel='shortlink' href='http://www.elzeviro.eu/?p=62603' />
<link rel="alternate" type="application/json+oembed" href="http://www.elzeviro.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elzeviro.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.elzeviro.eu/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">            <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
            <link rel="shortcut icon" href="http://www.elzeviro.eu/wp-content/uploads/2017/03/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.elzeviro.eu/wp-content/themes/tema/js/html5.js"></script>
<script src="http://www.elzeviro.eu/wp-content/themes/tema/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="google-site-verification" content="Mijf_Q9cYCmq6GrBYYd-3oz9FYQmvb7rCz0lwdcsiPk" />

<style type="text/css" media="screen">

body{
	font-family: 'Open Sans';
	color :#000000;
	font-size : 14px;
	font-weight: normal;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ff0000;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ff0000;
}

::-webkit-scrollbar-thumb{
	background-color:#ff0000 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ff0000;
}

.search-block:after {
	border-right-color:#ff0000;
}

body.rtl .search-block:after {
	border-left-color:#ff0000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ff0000;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ff0000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ff0000;
	border-color: #ff0000;
}

#order_review,
#order_review_heading {
	border-color: #ff0000;
}


.background-cover{
	background-color:#000000 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
body.single .post .entry a, body.page .post .entry a {
	text-decoration: underline;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #1f1f1f;
}
		
.footer-widget-top h4 {
	color: #8a868a;
}
		
.top-nav, .top-nav ul ul {
	background-color:#f0f0f0 !important; 
				background-position:right  !important; 
}


#theme-header {
	background-color:#ffffff !important; 
				}


#theme-footer {
	background-color:#000000 !important; 
				}

#main-nav ul li a {
	border-left-color: #474747;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #474747;
}

.breaking-news span.breaking-news-title {background: #ff0000;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Visualizza tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elzeviro.eu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-270x270.png" />
<!-- www.quatio.it - add google adsense code -->
<script data-ad-client="ca-pub-1681312779843545" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="top" class="post-template-default single single-post postid-62603 single-format-standard dark-skin lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">venerdì , Settembre 10 2021</span>
				<div class="top-menu"><ul id="menu-menu-top-navigation" class="menu"><li id="menu-item-52046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-52046"><a href="http://www.elzeviro.eu/">Homepage</a></li>
<li id="menu-item-52044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52044"><a href="http://www.elzeviro.eu/redazione">Redazione</a></li>
<li id="menu-item-53780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53780"><a href="http://www.elzeviro.eu/wp-content/uploads/2019/04/ratisbona-underconstruction.png">Associazione Ratisbona</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.elzeviro.eu/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

		
			<div class="logo" style=" margin-top:10px; margin-bottom:10px;">
			<h2>								<a title="Elzeviro" href="http://www.elzeviro.eu/">
					<img src="http://www.elzeviro.eu/wp-content/uploads/2019/03/path4782.png" alt="Elzeviro" width="357" height="175" /><strong>Elzeviro Informazione indipendente</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Elzeviro" href="http://www.elzeviro.eu/">
						<img src="http://www.elzeviro.eu/wp-content/uploads/2019/03/path4782.png" width="195" height="54" alt="Elzeviro">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-48947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48947"><a href="http://www.elzeviro.eu/">Home</a></li>
<li id="menu-item-48948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48948"><a href="http://www.elzeviro.eu/./affari-di-palazzo">Affari di Palazzo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48949"><a href="http://www.elzeviro.eu/./affari-di-palazzo/economia-e-finanza">Economia e finanza</a></li>
	<li id="menu-item-48950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48950"><a href="http://www.elzeviro.eu/./affari-di-palazzo/esteri">Esteri</a></li>
	<li id="menu-item-48951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48951"><a href="http://www.elzeviro.eu/./affari-di-palazzo/politica-interna">Politica interna</a></li>
	<li id="menu-item-48952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48952"><a href="http://www.elzeviro.eu/./affari-di-palazzo/scorretti">SCorretti</a></li>
</ul>
</li>
<li id="menu-item-48953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48953"><a href="http://www.elzeviro.eu/./vicolo">Vicolo</a></li>
<li id="menu-item-48954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48954"><a href="http://www.elzeviro.eu/./lelzeviro">L&#8217;Elzeviro</a></li>
<li id="menu-item-48955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48955"><a href="http://www.elzeviro.eu/./in-fuorigioco">In Fuorigioco</a></li>
<li id="menu-item-49025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href="http://www.elzeviro.eu/./altre-rubriche/kirche-und-welt">Kirche und Welt</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href="http://www.elzeviro.eu/./guinzaglio">Guinzaglio</a></li>
<li id="menu-item-49023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href="http://www.elzeviro.eu/./altre-rubriche/il-cacciatore-di-enigmi">Il cacciatore di enigmi</a></li>
<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49019"><a href="http://www.elzeviro.eu/./altre-rubriche">Altre rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-49021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href="http://www.elzeviro.eu/./altre-rubriche/chi-legge-scrive">Chi legge scrive</a></li>
	<li id="menu-item-49022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href="http://www.elzeviro.eu/./altre-rubriche/high-tech">High Tech</a></li>
	<li id="menu-item-49024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href="http://www.elzeviro.eu/./altre-rubriche/in-corsia">In Corsia</a></li>
	<li id="menu-item-49016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href="http://www.elzeviro.eu/./grande-schermo">Grande schermo</a></li>
	<li id="menu-item-49027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href="http://www.elzeviro.eu/./altre-rubriche/zibaldone">Zibaldone</a></li>
	<li id="menu-item-49026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href="http://www.elzeviro.eu/./altre-rubriche/varie">Varie</a></li>
	<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="http://www.elzeviro.eu/./sette-note">Sette Note</a></li>
</ul>
</li>
</ul></div>										<a href="http://www.elzeviro.eu/?tierand=1" class="random-article ttip" title="Articoli casuali"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Ultime notizie</span></span>
		
					<ul>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/la-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html" title="La realtà dei fatti e dei dati: la vaccinazione procede a ritmo serrato">La realtà dei fatti e dei dati: la vaccinazione procede a ritmo serrato</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/recovery-fund-green-pass-due-facce-della-stessa-medaglia.html" title="Recovery Fund e Green Pass: due facce della stessa medaglia">Recovery Fund e Green Pass: due facce della stessa medaglia</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/la-violenza-vigliacca-draghi-nei-confronti-del-popolo-greco.html" title="La &#8220;violenza vigliacca&#8221; di Draghi nei confronti del popolo greco">La &#8220;violenza vigliacca&#8221; di Draghi nei confronti del popolo greco</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/le-panzane-intellettuali-sullesercito-europeo.html" title="Le panzane “intellettuali” sull’Esercito Europeo">Le panzane “intellettuali” sull’Esercito Europeo</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/tutte-le-criticita-del-green-pass-allitaliana.html" title="Tutte le criticità del Green Pass all&#8217;italiana">Tutte le criticità del Green Pass all&#8217;italiana</a></li>
					<li><a href="http://www.elzeviro.eu/in-fuorigioco/milano-roma-over-the-top.html" title="Milano e Roma over the top">Milano e Roma over the top</a></li>
					<li><a href="http://www.elzeviro.eu/altre-rubriche/in-corsia/vanguard-offre-1-000-dollari-ai-dipendenti-farsi-vaccinare.html" title="Vanguard offre 1 000 dollari ai dipendenti per farsi vaccinare">Vanguard offre 1 000 dollari ai dipendenti per farsi vaccinare</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/la-riforma-della-giustizia-aiuta-colpevoli.html" title="La riforma della giustizia che aiuta i colpevoli">La riforma della giustizia che aiuta i colpevoli</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/dalla-democrazia-alla-tecnocrazia-linvoluzione-dellintellighenzia-sinistra.html" title="Dalla democrazia alla tecnocrazia: l&#8217;involuzione dell&#8217;intellighenzia di sinistra">Dalla democrazia alla tecnocrazia: l&#8217;involuzione dell&#8217;intellighenzia di sinistra</a></li>
					<li><a href="http://www.elzeviro.eu/altre-rubriche/in-corsia/la-sfortuna-aver-letto-libro-speranza.html" title="La sfortuna di aver letto il libro di Speranza">La sfortuna di aver letto il libro di Speranza</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( http://www.elzeviro.eu/wp-content/uploads/2021/03/vaccino.jpg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.elzeviro.eu">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elzeviro.eu/./affari-di-palazzo">Affari di Palazzo</a></span> <span class="delimiter">/</span> <span class="current">La realtà dei fatti e dei dati: la vaccinazione procede a ritmo serrato</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">La realtà dei fatti e dei dati: la vaccinazione procede a ritmo serrato</span></h1>
					
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>11 ore fa</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.elzeviro.eu/./affari-di-palazzo" rel="category tag">Affari di Palazzo</a></span>
	
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">
<h3>
		

		
		<article class="post-listing post-62603 post type-post status-publish format-standard has-post-thumbnail  category-affari-di-palazzo tag-campagna-vaccinale tag-covid-19 tag-no-vax tag-sistema-sanitario" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi quest'articolo su --></div><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="http://www.elzeviro.eu/affari-di-palazzo/la-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html" data-a2a-title="La realtà dei fatti e dei dati: la vaccinazione procede a ritmo serrato"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:right"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.facebook.com/elzeviro.eu/" data-size="large" data-colorscheme="light" data-width="450" data-layout="button" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<h2 dir="auto">Come spesso accade, per ottenere un&#8217;immagine nitida della realtà è necessario scorporare i dati dalla retorica. Non a caso, la vaccinazione italiana procede a ritmo serrato e con numeri più che virtuosi: malgrado la martellante prosopopea sulla fantomatica &#8220;resistenza no-vax&#8221;.</h2>
<h3 style="text-align: right;">di Paolo Desogus</h3>
<p dir="auto">Dai dati sulla vaccinazione del portale del Sole24Ore risulta che l’Italia oggi ha superato la Gran Bretagna per il numero di dosi anti Covid inoculate: <strong>135 dosi contro 134 ogni 100 abitanti</strong>. È un dato bruto, che sicuramente andrebbe studiato più approfonditamente, ma è sufficientemente chiaro per capire che gli italiani si stanno vaccinando e che la campagna di vaccinazione procede rapida.</p>
<div dir="auto"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<p dir="auto">La Gran Bretagna ha iniziato a vaccinare ben due mesi prima e con una disponibilità di dosi iniziale molto più ampia di quella degli stati dell’Ue. <strong>All’interno della stessa Unione</strong> l’Italia compare tra i paesi che stanno gestendo meglio la vaccinazione, anche se con qualche squilibrio negativo, specie nelle regioni a statuto speciale (fatta eccezione però per la Sardegna, che invece compare tra le regioni di testa).</p>
<div dir="auto"></div>
<div dir="auto">L’Italia è largamente avanti a Germania, Francia, Svezia, Olanda, Finlandia. <strong>Ha persino superato gli Stati Uniti</strong>. La favola dei milioni di noVax con la quale si stanno giustificano le restrizioni e gli atteggiamenti isterici, anche sui luoghi di lavoro, è falsa. Come sono falsi molti altri aspetti del discorso costruito intorno alla vaccinazione e i suoi presunti oppositori.</div>
<div dir="auto"><img class="size-full wp-image-62570 aligncenter" src="http://www.elzeviro.eu/wp-content/uploads/2021/08/vaccinazioniadolescenti_thumb_720_480.jpg" alt="" width="720" height="480" srcset="http://www.elzeviro.eu/wp-content/uploads/2021/08/vaccinazioniadolescenti_thumb_720_480.jpg 720w, http://www.elzeviro.eu/wp-content/uploads/2021/08/vaccinazioniadolescenti_thumb_720_480-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<p dir="auto">C’è gente che ha pura? Sì e mi pare comprensibile. <strong>Ci sono persone che esprimono dubbi? E ci mancherebbe!</strong> Ci sono esaltati (tra cui i mitici NoVax col green pass&#8230;) che parlano di dittatura sanitaria?</p>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto"></div>
<p dir="auto">È vero, ma questo non giustifica l’atteggiamento generalizzato di condanna e di disprezzo. <strong>La vaccinazione procede e questo è un fatto reale</strong>, non una chiacchiera. Ci sono poi gli oppositori che non si vogliono vaccinare, ma il loro numero è marginale.</p>
<div dir="auto"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<p dir="auto">Secondo il Sole24Ore, non la Pravda desogusiana, <strong>il 65,9% della popolazione italiana ha completato il ciclo</strong>. Il 7,3% attende la seconda dose. Inoltre, contando anche il monodose e i pre-infettati che hanno ricevuto una dose, risulta parzialmente protetto Il 73,2% della popolazione italiana.</p>
<div dir="auto"></div>
<div dir="auto">E dunque chiude l’articolo: “Considerando solo gli over 12, oggetto della campagna vaccinale, <strong>la percentuale di almeno parzialmente protetti è del 81,2%</strong> mentre il 73,2% è completamente vaccinato”.</div>
</div>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "http://www.elzeviro.eu/affari-di-palazzo/la-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Condividi quest'articolo su --></div><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="http://www.elzeviro.eu/affari-di-palazzo/la-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html" data-a2a-title="La realtà dei fatti e dei dati: la vaccinazione procede a ritmo serrato"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fla-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html&amp;linkname=La%20realt%C3%A0%20dei%20fatti%20e%20dei%20dati%3A%20la%20vaccinazione%20procede%20a%20ritmo%20serrato" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					 

									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-09-10T12:25:23+02:00","datePublished":"2021-09-10T12:25:23+02:00","dateModified":"2021-09-10T12:25:23+02:00","headline":"La realt\u00e0 dei fatti e dei dati: la vaccinazione procede a ritmo serrato","name":"La realt\u00e0 dei fatti e dei dati: la vaccinazione procede a ritmo serrato","keywords":"campagna vaccinale,covid-19,no vax,sistema sanitario","url":"http:\/\/www.elzeviro.eu\/affari-di-palazzo\/la-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html","description":"Come spesso accade, per ottenere un'immagine nitida della realt\u00e0 \u00e8 necessario scorporare i dati dalla retorica. Non a caso, la vaccinazione italiana procede a ritmo serrato e con numeri pi\u00f9 che virtuo","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"Elzeviro","logo":{"@type":"ImageObject","url":"http:\/\/www.elzeviro.eu\/wp-content\/uploads\/2019\/03\/path4782.png"},"sameAs":["https:\/\/www.facebook.com\/Elzeviro.eu","https:\/\/twitter.com\/@elzeviro2011","https:\/\/www.youtube.com\/channel\/UCO3EGuq91ciyfBXyQ01DaHw"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.elzeviro.eu\/affari-di-palazzo\/la-realta-dei-fatti-dei-dati-la-vaccinazione-procede-ritmo-serrato.html"},"author":{"@type":"Person","name":"Redazione Elzeviro.eu","url":"http:\/\/www.elzeviro.eu\/author\/elzeviristagmail-com"},"articleSection":"Affari di Palazzo","articleBody":"\r\nCome spesso accade, per ottenere un'immagine nitida della realt\u00e0 \u00e8 necessario scorporare i dati dalla retorica. Non a caso, la vaccinazione italiana procede a ritmo serrato e con numeri pi\u00f9 che virtuosi: malgrado la martellante prosopopea sulla fantomatica \"resistenza no-vax\".\r\ndi Paolo Desogus\r\nDai dati sulla vaccinazione del portale del Sole24Ore risulta che l\u2019Italia oggi ha superato la Gran Bretagna per il numero di dosi anti Covid inoculate: 135 dosi contro 134 ogni 100 abitanti. \u00c8 un dato bruto, che sicuramente andrebbe studiato pi\u00f9 approfonditamente, ma \u00e8 sufficientemente chiaro per capire che gli italiani si stanno vaccinando e che la campagna di vaccinazione procede rapida.\r\n\r\n\r\n\r\n\r\nLa Gran Bretagna ha iniziato a vaccinare ben due mesi prima e con una disponibilit\u00e0 di dosi iniziale molto pi\u00f9 ampia di quella degli stati dell\u2019Ue. All\u2019interno della stessa Unione l\u2019Italia compare tra i paesi che stanno gestendo meglio la vaccinazione, anche se con qualche squilibrio negativo, specie nelle regioni a statuto speciale (fatta eccezione per\u00f2 per la Sardegna, che invece compare tra le regioni di testa).\r\n\r\n\r\nL\u2019Italia \u00e8 largamente avanti a Germania, Francia, Svezia, Olanda, Finlandia. Ha persino superato gli Stati Uniti. La favola dei milioni di noVax con la quale si stanno giustificano le restrizioni e gli atteggiamenti isterici, anche sui luoghi di lavoro, \u00e8 falsa. Come sono falsi molti altri aspetti del discorso costruito intorno alla vaccinazione e i suoi presunti oppositori.\r\n\r\n\r\n\r\nC\u2019\u00e8 gente che ha pura? S\u00ec e mi pare comprensibile. Ci sono persone che esprimono dubbi? E ci mancherebbe! Ci sono esaltati (tra cui i mitici NoVax col green pass...) che parlano di dittatura sanitaria?\r\n\r\n\r\n\r\n\r\n\u00c8 vero, ma questo non giustifica l\u2019atteggiamento generalizzato di condanna e di disprezzo. La vaccinazione procede e questo \u00e8 un fatto reale, non una chiacchiera. Ci sono poi gli oppositori che non si vogliono vaccinare, ma il loro numero \u00e8 marginale.\r\n\r\n\r\n\r\n\r\nSecondo il Sole24Ore, non la Pravda desogusiana, il 65,9% della popolazione italiana ha completato il ciclo. Il 7,3% attende la seconda dose. Inoltre, contando anche il monodose e i pre-infettati che hanno ricevuto una dose, risulta parzialmente protetto Il 73,2% della popolazione italiana.\r\n\r\n\r\nE dunque chiude l\u2019articolo: \u201cConsiderando solo gli over 12, oggetto della campagna vaccinale, la percentuale di almeno parzialmente protetti \u00e8 del 81,2% mentre il 73,2% \u00e8 completamente vaccinato\u201d.\r\n","image":{"@type":"ImageObject","url":"http:\/\/www.elzeviro.eu\/wp-content\/uploads\/2021\/03\/vaccino.jpg","width":1280,"height":960}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="http://www.elzeviro.eu/elzeviro/campagna-vaccinale" rel="tag">campagna vaccinale</a> <a href="http://www.elzeviro.eu/elzeviro/covid-19" rel="tag">covid-19</a> <a href="http://www.elzeviro.eu/elzeviro/no-vax" rel="tag">no vax</a> <a href="http://www.elzeviro.eu/elzeviro/sistema-sanitario" rel="tag">sistema sanitario</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elzeviro.eu/affari-di-palazzo/recovery-fund-green-pass-due-facce-della-stessa-medaglia.html" rel="prev"><span>Precedente</span> Recovery Fund e Green Pass: due facce della stessa medaglia</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/recovery-fund-green-pass-due-facce-della-stessa-medaglia.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2021/07/vaccino-covid_reference1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/recovery-fund-green-pass-due-facce-della-stessa-medaglia.html" rel="bookmark">Recovery Fund e Green Pass: due facce della stessa medaglia</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 giorni fa</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/la-violenza-vigliacca-draghi-nei-confronti-del-popolo-greco.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2021/05/1456137427_draghi1-e1622030271759-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/la-violenza-vigliacca-draghi-nei-confronti-del-popolo-greco.html" rel="bookmark">La &#8220;violenza vigliacca&#8221; di Draghi nei confronti del popolo greco</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 giorni fa</span></p>
			</div>
						<div class="related-item tie_lightbox">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/tutte-le-criticita-del-green-pass-allitaliana.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2021/09/green-pass-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/tutte-le-criticita-del-green-pass-allitaliana.html" rel="bookmark">Tutte le criticità del Green Pass all&#8217;italiana</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Cerca ancora</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.elzeviro.eu/affari-di-palazzo/dalla-democrazia-alla-tecnocrazia-linvoluzione-dellintellighenzia-sinistra.html">
					<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2021/03/Schermata-2020-10-05-alle-12.02.201-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.elzeviro.eu/affari-di-palazzo/dalla-democrazia-alla-tecnocrazia-linvoluzione-dellintellighenzia-sinistra.html" rel="bookmark">Dalla democrazia alla tecnocrazia: l&#8217;involuzione dell&#8217;intellighenzia di sinistra</a></h2>
			<p>Il dibattito sulla campagna vaccinale si sta rivelando il paradigma perfetto per fotografare l&#8217;involuzione intrapresa &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
<h3>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Seguici su</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="ads250_250-widget-2" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4>Sulla Strada Onlus</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.sullastrada.org/"  target="_blank"  >					<img src="http://www.elzeviro.eu/wp-content/uploads/2020/06/777030a2-664e-4803-a2f1-7b8170f0c355.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="instagram-feed-widget-2" class="widget widget_instagram-feed-widget"><div class="widget-top"><h4>Seguici su Instagram @elzeviro</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841432349437490#4" data-res="auto" data-cols="2" data-num="4" data-shortcode-atts="{}"  data-postid="62603" data-sbi-flags="favorLocal,gdpr">
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/elzeviro/" target="_blank" rel="noopener nofollow" title="@elzeviro" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >elzeviro</h3>
	                </div>
                <div class="sbi_header_img" data-avatar-url="http://www.elzeviro.eu/wp-content/plugins/instagram-feed/img/thumb-placeholder.png">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="http://www.elzeviro.eu/wp-content/plugins/instagram-feed/img/thumb-placeholder.png" alt="elzeviro" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17890555835288737" data-date="1630683348">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTXV5LgMhcK/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/241192852_988427871982319_2653021032004244590_n.jpg?_nc_cat=110&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=u8j5XVi6gx8AX99l5_a&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=0eb74bd1199f754b6f46b1532853ba71&#038;oe=61402093" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/241192852_988427871982319_2653021032004244590_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=u8j5XVi6gx8AX99l5_a&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0eb74bd1199f754b6f46b1532853ba71&amp;oe=61402093&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/241192852_988427871982319_2653021032004244590_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=u8j5XVi6gx8AX99l5_a&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0eb74bd1199f754b6f46b1532853ba71&amp;oe=61402093&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/241192852_988427871982319_2653021032004244590_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=u8j5XVi6gx8AX99l5_a&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0eb74bd1199f754b6f46b1532853ba71&amp;oe=61402093&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/241192852_988427871982319_2653021032004244590_n.jpg?_nc_cat=110&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=u8j5XVi6gx8AX99l5_a&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=0eb74bd1199f754b6f46b1532853ba71&amp;oe=61402093&quot;}">
            <span class="sbi-screenreader">Il #GreenPass per come prospettato in #Italia ha t</span>
            	                    <img src="http://www.elzeviro.eu/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il #GreenPass per come prospettato in #Italia ha tante, troppe criticità. Le vediamo in questo articolo che puoi leggere per intero su www.elzeviro.eu (link nella sezione bio, nella pagina di questo profilo).">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18167367874089933" data-date="1630682962">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTXVKGCsx4y/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/241134138_1436403990080337_3489784895249559067_n.jpg?_nc_cat=109&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XKDHetpbBlQAX9KA9gL&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=248ff60d20dde2cdf260420071ebe747&#038;oe=614108B8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/241134138_1436403990080337_3489784895249559067_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XKDHetpbBlQAX9KA9gL&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=248ff60d20dde2cdf260420071ebe747&amp;oe=614108B8&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/241134138_1436403990080337_3489784895249559067_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XKDHetpbBlQAX9KA9gL&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=248ff60d20dde2cdf260420071ebe747&amp;oe=614108B8&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/241134138_1436403990080337_3489784895249559067_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XKDHetpbBlQAX9KA9gL&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=248ff60d20dde2cdf260420071ebe747&amp;oe=614108B8&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/241134138_1436403990080337_3489784895249559067_n.jpg?_nc_cat=109&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XKDHetpbBlQAX9KA9gL&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=248ff60d20dde2cdf260420071ebe747&amp;oe=614108B8&quot;}">
            <span class="sbi-screenreader">I social media esaltano la messa in mostra egotist</span>
            	                    <img src="http://www.elzeviro.eu/wp-content/plugins/instagram-feed/img/placeholder.png" alt="I social media esaltano la messa in mostra egotistica e demenziale delle generazioni tutte. Più goffamente se si è più vecchi e più sottilmente se giovani, ma sono disgustose messe in mostra di sé per 2 minuti e qualche like di gloria. 
Per questo noi si cerca di usarli per le notizie, per discutere, ma non certo per farsi i selfie.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17925273718775462" data-date="1630481058">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTRUDnfsEDa/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/240942993_278008657115497_2478889286706598809_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=fM6ocTThUDIAX_wPBpT&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=7325e93e3ae89121977cf8165473d0cc&#038;oe=61417A32" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/240942993_278008657115497_2478889286706598809_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fM6ocTThUDIAX_wPBpT&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=7325e93e3ae89121977cf8165473d0cc&amp;oe=61417A32&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/240942993_278008657115497_2478889286706598809_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fM6ocTThUDIAX_wPBpT&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=7325e93e3ae89121977cf8165473d0cc&amp;oe=61417A32&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/240942993_278008657115497_2478889286706598809_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fM6ocTThUDIAX_wPBpT&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=7325e93e3ae89121977cf8165473d0cc&amp;oe=61417A32&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/240942993_278008657115497_2478889286706598809_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fM6ocTThUDIAX_wPBpT&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=7325e93e3ae89121977cf8165473d0cc&amp;oe=61417A32&quot;}">
            <span class="sbi-screenreader">Per il #Corsera Biden è in grado di rigirare ques</span>
            	                    <img src="http://www.elzeviro.eu/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Per il #Corsera Biden è in grado di rigirare questa fallimentare presidenza in un successo. E lo chiama “Joe”. Partigianerie ridicole, come al solito… la stampa italiana è ai livelli di quella del Gambia come libertà editoriale. E si vede, eccome se si vede. #mainstreammedia">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17909446523030503" data-date="1630401617">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CTO8iN2M53b/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/241168000_4417541944979035_5451085328021255738_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=g8mLEeBIphsAX_KnIYe&#038;_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=cc804afb65c084c912b67254330b3117&#038;oe=61404B27" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/241168000_4417541944979035_5451085328021255738_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g8mLEeBIphsAX_KnIYe&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=cc804afb65c084c912b67254330b3117&amp;oe=61404B27&quot;,&quot;150&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/241168000_4417541944979035_5451085328021255738_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g8mLEeBIphsAX_KnIYe&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=cc804afb65c084c912b67254330b3117&amp;oe=61404B27&quot;,&quot;320&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/241168000_4417541944979035_5451085328021255738_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g8mLEeBIphsAX_KnIYe&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=cc804afb65c084c912b67254330b3117&amp;oe=61404B27&quot;,&quot;640&quot;:&quot;https:\/\/scontent-mxp1-1.cdninstagram.com\/v\/t51.29350-15\/241168000_4417541944979035_5451085328021255738_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=g8mLEeBIphsAX_KnIYe&amp;_nc_ht=scontent-mxp1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=cc804afb65c084c912b67254330b3117&amp;oe=61404B27&quot;}">
            <span class="sbi-screenreader">Personalità bipolare? 
#Conte, politico improvvis</span>
            	                    <img src="http://www.elzeviro.eu/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Personalità bipolare? 
#Conte, politico improvvisato. #M5S #GovernoConteI">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Carica altro…</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);" aria-hidden="true"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/elzeviro/"  target="_blank" rel="noopener nofollow"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Segui su Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841432349437490#4" data-resized="{&quot;17909446523030503&quot;:{&quot;id&quot;:&quot;241168000_4417541944979035_5451085328021255738_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17925273718775462&quot;:{&quot;id&quot;:&quot;240942993_278008657115497_2478889286706598809_n&quot;,&quot;ratio&quot;:&quot;0.90&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17890555835288737&quot;:{&quot;id&quot;:&quot;241192852_988427871982319_2653021032004244590_n&quot;,&quot;ratio&quot;:&quot;1.14&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18167367874089933&quot;:{&quot;id&quot;:&quot;241134138_1436403990080337_3489784895249559067_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
	</span>
	</div>

</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<a class="twitter-timeline" data-lang="it" data-width="310" data-height="450" href="https://twitter.com/elzeviro2011">Tweets by elzeviro2011</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>			</div>
					<div id="text-html-widget-3" class="text-html-box" >
			<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FElzeviro.eu&tabs=timeline&width=310&height=450&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1096088513847111" width="310" height="450" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			</div>
		<div id="ads300_600-widget-6" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>L&#8217;ultimo libro di Roberto Crudelini</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<a href="https://www.amazon.it/cacciatore-enigmi-Roberto-Crudelini/dp/889647017X"  target="_blank"  >					<img src="http://www.elzeviro.eu/wp-content/uploads/2020/04/cacciatore-enigmi-roberto.png" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archivio</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.elzeviro.eu/2021/09'> Settembre 2021 &nbsp;(5)</option>
	<option value='http://www.elzeviro.eu/2021/08'> Agosto 2021 &nbsp;(3)</option>
	<option value='http://www.elzeviro.eu/2021/07'> Luglio 2021 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2021/06'> Giugno 2021 &nbsp;(27)</option>
	<option value='http://www.elzeviro.eu/2021/05'> Maggio 2021 &nbsp;(35)</option>
	<option value='http://www.elzeviro.eu/2021/04'> Aprile 2021 &nbsp;(45)</option>
	<option value='http://www.elzeviro.eu/2021/03'> Marzo 2021 &nbsp;(49)</option>
	<option value='http://www.elzeviro.eu/2021/02'> Febbraio 2021 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2021/01'> Gennaio 2021 &nbsp;(59)</option>
	<option value='http://www.elzeviro.eu/2020/12'> Dicembre 2020 &nbsp;(51)</option>
	<option value='http://www.elzeviro.eu/2020/11'> Novembre 2020 &nbsp;(48)</option>
	<option value='http://www.elzeviro.eu/2020/10'> Ottobre 2020 &nbsp;(39)</option>
	<option value='http://www.elzeviro.eu/2020/09'> Settembre 2020 &nbsp;(49)</option>
	<option value='http://www.elzeviro.eu/2020/08'> Agosto 2020 &nbsp;(35)</option>
	<option value='http://www.elzeviro.eu/2020/07'> Luglio 2020 &nbsp;(83)</option>
	<option value='http://www.elzeviro.eu/2020/06'> Giugno 2020 &nbsp;(78)</option>
	<option value='http://www.elzeviro.eu/2020/05'> Maggio 2020 &nbsp;(62)</option>
	<option value='http://www.elzeviro.eu/2020/04'> Aprile 2020 &nbsp;(59)</option>
	<option value='http://www.elzeviro.eu/2020/03'> Marzo 2020 &nbsp;(64)</option>
	<option value='http://www.elzeviro.eu/2020/02'> Febbraio 2020 &nbsp;(59)</option>
	<option value='http://www.elzeviro.eu/2020/01'> Gennaio 2020 &nbsp;(56)</option>
	<option value='http://www.elzeviro.eu/2019/12'> Dicembre 2019 &nbsp;(56)</option>
	<option value='http://www.elzeviro.eu/2019/11'> Novembre 2019 &nbsp;(60)</option>
	<option value='http://www.elzeviro.eu/2019/10'> Ottobre 2019 &nbsp;(55)</option>
	<option value='http://www.elzeviro.eu/2019/09'> Settembre 2019 &nbsp;(52)</option>
	<option value='http://www.elzeviro.eu/2019/08'> Agosto 2019 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2019/07'> Luglio 2019 &nbsp;(51)</option>
	<option value='http://www.elzeviro.eu/2019/06'> Giugno 2019 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2019/05'> Maggio 2019 &nbsp;(47)</option>
	<option value='http://www.elzeviro.eu/2019/04'> Aprile 2019 &nbsp;(55)</option>
	<option value='http://www.elzeviro.eu/2019/03'> Marzo 2019 &nbsp;(58)</option>
	<option value='http://www.elzeviro.eu/2019/02'> Febbraio 2019 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2019/01'> Gennaio 2019 &nbsp;(33)</option>
	<option value='http://www.elzeviro.eu/2018/12'> Dicembre 2018 &nbsp;(26)</option>
	<option value='http://www.elzeviro.eu/2018/11'> Novembre 2018 &nbsp;(36)</option>
	<option value='http://www.elzeviro.eu/2018/10'> Ottobre 2018 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2018/09'> Settembre 2018 &nbsp;(23)</option>
	<option value='http://www.elzeviro.eu/2018/08'> Agosto 2018 &nbsp;(14)</option>
	<option value='http://www.elzeviro.eu/2018/07'> Luglio 2018 &nbsp;(26)</option>
	<option value='http://www.elzeviro.eu/2018/06'> Giugno 2018 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2018/05'> Maggio 2018 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2018/04'> Aprile 2018 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2018/03'> Marzo 2018 &nbsp;(25)</option>
	<option value='http://www.elzeviro.eu/2018/02'> Febbraio 2018 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2018/01'> Gennaio 2018 &nbsp;(8)</option>
	<option value='http://www.elzeviro.eu/2017/12'> Dicembre 2017 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2017/11'> Novembre 2017 &nbsp;(21)</option>
	<option value='http://www.elzeviro.eu/2017/10'> Ottobre 2017 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2017/09'> Settembre 2017 &nbsp;(17)</option>
	<option value='http://www.elzeviro.eu/2017/08'> Agosto 2017 &nbsp;(14)</option>
	<option value='http://www.elzeviro.eu/2017/07'> Luglio 2017 &nbsp;(10)</option>
	<option value='http://www.elzeviro.eu/2017/06'> Giugno 2017 &nbsp;(11)</option>
	<option value='http://www.elzeviro.eu/2017/05'> Maggio 2017 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2017/04'> Aprile 2017 &nbsp;(15)</option>
	<option value='http://www.elzeviro.eu/2017/03'> Marzo 2017 &nbsp;(37)</option>
	<option value='http://www.elzeviro.eu/2017/02'> Febbraio 2017 &nbsp;(35)</option>
	<option value='http://www.elzeviro.eu/2017/01'> Gennaio 2017 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2016/12'> Dicembre 2016 &nbsp;(48)</option>
	<option value='http://www.elzeviro.eu/2016/11'> Novembre 2016 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2016/10'> Ottobre 2016 &nbsp;(48)</option>
	<option value='http://www.elzeviro.eu/2016/09'> Settembre 2016 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2016/08'> Agosto 2016 &nbsp;(3)</option>
	<option value='http://www.elzeviro.eu/2016/07'> Luglio 2016 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2016/06'> Giugno 2016 &nbsp;(28)</option>
	<option value='http://www.elzeviro.eu/2016/05'> Maggio 2016 &nbsp;(22)</option>
	<option value='http://www.elzeviro.eu/2016/04'> Aprile 2016 &nbsp;(15)</option>
	<option value='http://www.elzeviro.eu/2016/03'> Marzo 2016 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2016/02'> Febbraio 2016 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2016/01'> Gennaio 2016 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2015/12'> Dicembre 2015 &nbsp;(36)</option>
	<option value='http://www.elzeviro.eu/2015/11'> Novembre 2015 &nbsp;(53)</option>
	<option value='http://www.elzeviro.eu/2015/10'> Ottobre 2015 &nbsp;(53)</option>
	<option value='http://www.elzeviro.eu/2015/09'> Settembre 2015 &nbsp;(67)</option>
	<option value='http://www.elzeviro.eu/2015/08'> Agosto 2015 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2015/07'> Luglio 2015 &nbsp;(78)</option>
	<option value='http://www.elzeviro.eu/2015/06'> Giugno 2015 &nbsp;(93)</option>
	<option value='http://www.elzeviro.eu/2015/05'> Maggio 2015 &nbsp;(126)</option>
	<option value='http://www.elzeviro.eu/2015/04'> Aprile 2015 &nbsp;(125)</option>
	<option value='http://www.elzeviro.eu/2015/03'> Marzo 2015 &nbsp;(157)</option>
	<option value='http://www.elzeviro.eu/2015/02'> Febbraio 2015 &nbsp;(118)</option>
	<option value='http://www.elzeviro.eu/2015/01'> Gennaio 2015 &nbsp;(107)</option>
	<option value='http://www.elzeviro.eu/2014/12'> Dicembre 2014 &nbsp;(90)</option>
	<option value='http://www.elzeviro.eu/2014/11'> Novembre 2014 &nbsp;(98)</option>
	<option value='http://www.elzeviro.eu/2014/10'> Ottobre 2014 &nbsp;(74)</option>
	<option value='http://www.elzeviro.eu/2014/09'> Settembre 2014 &nbsp;(81)</option>
	<option value='http://www.elzeviro.eu/2014/08'> Agosto 2014 &nbsp;(73)</option>
	<option value='http://www.elzeviro.eu/2014/07'> Luglio 2014 &nbsp;(105)</option>
	<option value='http://www.elzeviro.eu/2014/06'> Giugno 2014 &nbsp;(127)</option>
	<option value='http://www.elzeviro.eu/2014/05'> Maggio 2014 &nbsp;(127)</option>
	<option value='http://www.elzeviro.eu/2014/04'> Aprile 2014 &nbsp;(119)</option>
	<option value='http://www.elzeviro.eu/2014/03'> Marzo 2014 &nbsp;(147)</option>
	<option value='http://www.elzeviro.eu/2014/02'> Febbraio 2014 &nbsp;(181)</option>
	<option value='http://www.elzeviro.eu/2014/01'> Gennaio 2014 &nbsp;(209)</option>
	<option value='http://www.elzeviro.eu/2013/12'> Dicembre 2013 &nbsp;(166)</option>
	<option value='http://www.elzeviro.eu/2013/11'> Novembre 2013 &nbsp;(172)</option>
	<option value='http://www.elzeviro.eu/2013/10'> Ottobre 2013 &nbsp;(156)</option>
	<option value='http://www.elzeviro.eu/2013/09'> Settembre 2013 &nbsp;(139)</option>
	<option value='http://www.elzeviro.eu/2013/08'> Agosto 2013 &nbsp;(109)</option>
	<option value='http://www.elzeviro.eu/2013/07'> Luglio 2013 &nbsp;(201)</option>
	<option value='http://www.elzeviro.eu/2013/06'> Giugno 2013 &nbsp;(172)</option>
	<option value='http://www.elzeviro.eu/2013/05'> Maggio 2013 &nbsp;(156)</option>
	<option value='http://www.elzeviro.eu/2013/04'> Aprile 2013 &nbsp;(111)</option>
	<option value='http://www.elzeviro.eu/2013/03'> Marzo 2013 &nbsp;(77)</option>
	<option value='http://www.elzeviro.eu/2013/02'> Febbraio 2013 &nbsp;(68)</option>
	<option value='http://www.elzeviro.eu/2013/01'> Gennaio 2013 &nbsp;(67)</option>
	<option value='http://www.elzeviro.eu/2012/12'> Dicembre 2012 &nbsp;(65)</option>
	<option value='http://www.elzeviro.eu/2012/11'> Novembre 2012 &nbsp;(46)</option>
	<option value='http://www.elzeviro.eu/2012/10'> Ottobre 2012 &nbsp;(44)</option>
	<option value='http://www.elzeviro.eu/2012/09'> Settembre 2012 &nbsp;(39)</option>
	<option value='http://www.elzeviro.eu/2012/08'> Agosto 2012 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2012/07'> Luglio 2012 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2012/06'> Giugno 2012 &nbsp;(100)</option>
	<option value='http://www.elzeviro.eu/2012/05'> Maggio 2012 &nbsp;(57)</option>
	<option value='http://www.elzeviro.eu/2012/04'> Aprile 2012 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2012/03'> Marzo 2012 &nbsp;(33)</option>
	<option value='http://www.elzeviro.eu/2012/02'> Febbraio 2012 &nbsp;(27)</option>
	<option value='http://www.elzeviro.eu/2012/01'> Gennaio 2012 &nbsp;(4)</option>
	<option value='http://www.elzeviro.eu/2011/12'> Dicembre 2011 &nbsp;(1)</option>
	<option value='http://www.elzeviro.eu/2011/11'> Novembre 2011 &nbsp;(19)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<center>Editore: "Associazione Ratisbona". Associazione culturale a Torino. Codice Fiscale: 97841420017. "Elzeviro.eu" testata telematica - Registrazione al Tribunale di Torino n. 3955 del 9/7/1988. 

Direttore Responsabile: MicheIe CrudeIini

Contatti: elzevirista@gmail.com</center>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2021, Tutti i diritti riservati.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai in cima"></div>
<div id="fb-root"></div>
	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v8.0&autoLogAppEvents=1">
		</script>
	  	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.elzeviro.eu/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-47728913-1']);
  _gaq.push(['_setDomainName', 'elzeviro.eu']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.elzeviro.eu\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"http:\/\/www.elzeviro.eu\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js'></script>
</body>
</html>