<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elzeviro.eu/xmlrpc.php" />
<title>Kanye West, un rapper candidato per la Casa Bianca? - Elzeviro</title>
<meta property="og:title" content="Kanye West, un rapper candidato per la Casa Bianca? - Elzeviro"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Nella giornata di sabato, il famosissimo rapper americano Kanye West ha annunciato la sua candidatur"/>
<meta property="og:url" content="http://www.elzeviro.eu/affari-di-palazzo/kanye-west-candidato-repubblicano-un-rapper.html"/>
<meta property="og:site_name" content="Elzeviro"/>
<meta property="og:image" content="http://www.elzeviro.eu/wp-content/uploads/2020/07/p06nlmvx-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il famosissimo rapper americano Kanye West, in un tweet, dichiara di volersi candidare alle elezioni americane previste per novembre."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elzeviro.eu/affari-di-palazzo/kanye-west-candidato-repubblicano-un-rapper.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kanye West, un rapper candidato per la Casa Bianca? - Elzeviro" />
<meta property="og:description" content="Il famosissimo rapper americano Kanye West, in un tweet, dichiara di volersi candidare alle elezioni americane previste per novembre." />
<meta property="og:url" content="http://www.elzeviro.eu/affari-di-palazzo/kanye-west-candidato-repubblicano-un-rapper.html" />
<meta property="og:site_name" content="Elzeviro" />
<meta property="article:publisher" content="http://facebook.com/elzeviro.eu" />
<meta property="article:tag" content="biden" />
<meta property="article:tag" content="kanye west" />
<meta property="article:tag" content="trump" />
<meta property="article:tag" content="usa" />
<meta property="article:tag" content="usaelection" />
<meta property="article:section" content="Affari di Palazzo" />
<meta property="article:published_time" content="2020-07-06T16:43:56+02:00" />
<meta property="article:modified_time" content="2020-07-06T16:44:03+02:00" />
<meta property="og:updated_time" content="2020-07-06T16:44:03+02:00" />
<meta property="og:image" content="http://www.elzeviro.eu/wp-content/uploads/2020/07/p06nlmvx.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il famosissimo rapper americano Kanye West, in un tweet, dichiara di volersi candidare alle elezioni americane previste per novembre." />
<meta name="twitter:title" content="Kanye West, un rapper candidato per la Casa Bianca? - Elzeviro" />
<meta name="twitter:site" content="@Elzeviro2011" />
<meta name="twitter:image" content="http://www.elzeviro.eu/wp-content/uploads/2020/07/p06nlmvx.jpg" />
<meta name="twitter:creator" content="@Elzeviro2011" />
<meta property="DC.date.issued" content="2020-07-06T16:43:56+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="http://www.elzeviro.eu/affari-di-palazzo/kanye-west-candidato-repubblicano-un-rapper.html/amp" /><meta name="generator" content="AMP for WP 1.0.42"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Feed" href="http://www.elzeviro.eu/feed" />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Feed dei commenti" href="http://www.elzeviro.eu/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Kanye West, un rapper candidato per la Casa Bianca? Feed dei commenti" href="http://www.elzeviro.eu/affari-di-palazzo/kanye-west-candidato-repubblicano-un-rapper.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elzeviro.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elzeviro.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.elzeviro.eu/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='http://www.elzeviro.eu/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elzeviro.eu/wp-content/themes/tema/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.elzeviro.eu/wp-content/themes/tema/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.elzeviro.eu/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php","nonce":"3dfaf487d3","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.elzeviro.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elzeviro.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elzeviro.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.elzeviro.eu/?p=59404' />
<link rel="alternate" type="application/json+oembed" href="http://www.elzeviro.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elzeviro.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","confirmed":11449707,"deaths":534267,"recovered":6059565,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.elzeviro.eu/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">            <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
            <link rel="shortcut icon" href="http://www.elzeviro.eu/wp-content/uploads/2017/03/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.elzeviro.eu/wp-content/themes/tema/js/html5.js"></script>
<script src="http://www.elzeviro.eu/wp-content/themes/tema/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="google-site-verification" content="Mijf_Q9cYCmq6GrBYYd-3oz9FYQmvb7rCz0lwdcsiPk" />

<style type="text/css" media="screen">

body{
	font-family: 'Open Sans';
	color :#000000;
	font-size : 14px;
	font-weight: normal;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ff0000;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ff0000;
}

::-webkit-scrollbar-thumb{
	background-color:#ff0000 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ff0000;
}

.search-block:after {
	border-right-color:#ff0000;
}

body.rtl .search-block:after {
	border-left-color:#ff0000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ff0000;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ff0000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ff0000;
	border-color: #ff0000;
}

#order_review,
#order_review_heading {
	border-color: #ff0000;
}


.background-cover{
	background-color:#000000 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
body.single .post .entry a, body.page .post .entry a {
	text-decoration: underline;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #1f1f1f;
}
		
.footer-widget-top h4 {
	color: #8a868a;
}
		
.top-nav, .top-nav ul ul {
	background-color:#f0f0f0 !important; 
				background-position:right  !important; 
}


#theme-header {
	background-color:#ffffff !important; 
				}


#theme-footer {
	background-color:#000000 !important; 
				}

#main-nav ul li a {
	border-left-color: #474747;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #474747;
}

.breaking-news span.breaking-news-title {background: #ff0000;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Visualizza tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elzeviro.eu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-270x270.png" />
<!-- www.quatio.it - add google adsense code -->
<script data-ad-client="ca-pub-1681312779843545" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="top" class="post-template-default single single-post postid-59404 single-format-standard cookies-not-set dark-skin lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">martedì , Luglio 7 2020</span>
				<div class="top-menu"><ul id="menu-menu-top-navigation" class="menu"><li id="menu-item-52046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-52046"><a href="http://www.elzeviro.eu/">Homepage</a></li>
<li id="menu-item-52044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52044"><a href="http://www.elzeviro.eu/redazione">Redazione</a></li>
<li id="menu-item-53780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53780"><a href="http://www.elzeviro.eu/wp-content/uploads/2019/04/ratisbona-underconstruction.png">Associazione Ratisbona</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.elzeviro.eu/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

		
			<div class="logo" style=" margin-top:10px; margin-bottom:10px;">
			<h2>								<a title="Elzeviro" href="http://www.elzeviro.eu/">
					<img src="http://www.elzeviro.eu/wp-content/uploads/2019/03/path4782.png" alt="Elzeviro" width="357" height="175" /><strong>Elzeviro Informazione indipendente</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Elzeviro" href="http://www.elzeviro.eu/">
						<img src="http://www.elzeviro.eu/wp-content/uploads/2019/03/path4782.png" width="195" height="54" alt="Elzeviro">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-48947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48947"><a href="http://www.elzeviro.eu/">Home</a></li>
<li id="menu-item-48948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48948"><a href="http://www.elzeviro.eu/./affari-di-palazzo">Affari di Palazzo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48949"><a href="http://www.elzeviro.eu/./affari-di-palazzo/economia-e-finanza">Economia e finanza</a></li>
	<li id="menu-item-48950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48950"><a href="http://www.elzeviro.eu/./affari-di-palazzo/esteri">Esteri</a></li>
	<li id="menu-item-48951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48951"><a href="http://www.elzeviro.eu/./affari-di-palazzo/politica-interna">Politica interna</a></li>
	<li id="menu-item-48952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48952"><a href="http://www.elzeviro.eu/./affari-di-palazzo/scorretti">SCorretti</a></li>
</ul>
</li>
<li id="menu-item-48953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48953"><a href="http://www.elzeviro.eu/./vicolo">Vicolo</a></li>
<li id="menu-item-48954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48954"><a href="http://www.elzeviro.eu/./lelzeviro">L&#8217;Elzeviro</a></li>
<li id="menu-item-48955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48955"><a href="http://www.elzeviro.eu/./in-fuorigioco">In Fuorigioco</a></li>
<li id="menu-item-49025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href="http://www.elzeviro.eu/./altre-rubriche/kirche-und-welt">Kirche und Welt</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href="http://www.elzeviro.eu/./guinzaglio">Guinzaglio</a></li>
<li id="menu-item-49023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href="http://www.elzeviro.eu/./altre-rubriche/il-cacciatore-di-enigmi">Il cacciatore di enigmi</a></li>
<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49019"><a href="http://www.elzeviro.eu/./altre-rubriche">Altre rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-49021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href="http://www.elzeviro.eu/./altre-rubriche/chi-legge-scrive">Chi legge scrive</a></li>
	<li id="menu-item-49022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href="http://www.elzeviro.eu/./altre-rubriche/high-tech">High Tech</a></li>
	<li id="menu-item-49024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href="http://www.elzeviro.eu/./altre-rubriche/in-corsia">In Corsia</a></li>
	<li id="menu-item-49016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href="http://www.elzeviro.eu/./grande-schermo">Grande schermo</a></li>
	<li id="menu-item-49027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href="http://www.elzeviro.eu/./altre-rubriche/zibaldone">Zibaldone</a></li>
	<li id="menu-item-49026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href="http://www.elzeviro.eu/./altre-rubriche/varie">Varie</a></li>
	<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="http://www.elzeviro.eu/./sette-note">Sette Note</a></li>
</ul>
</li>
</ul></div>										<a href="http://www.elzeviro.eu/?tierand=1" class="random-article ttip" title="Articoli casuali"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Ultime notizie</span></span>
		
					<ul>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/kanye-west-candidato-repubblicano-un-rapper.html" title="Kanye West, un rapper candidato per la Casa Bianca?">Kanye West, un rapper candidato per la Casa Bianca?</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/la-lista-proscrizione-cottarelli-cassese-dipendenti-pubblici.html" title="La lista di proscrizione di Cottarelli e Cassese contro i dipendenti pubblici">La lista di proscrizione di Cottarelli e Cassese contro i dipendenti pubblici</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/state-ignorate-le-cure-motivo-della-strage-covid-19-la-denuncia-governo.html" title="&#8220;Sono state ignorate le cure, ecco il motivo della strage Covid-19&#8221;, la denuncia contro il Governo">&#8220;Sono state ignorate le cure, ecco il motivo della strage Covid-19&#8221;, la denuncia contro il Governo</a></li>
					<li><a href="http://www.elzeviro.eu/in-fuorigioco/turna-madama-juve.html" title="Turna madama Juve!">Turna madama Juve!</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/gli-stati-uniti-stanno-militarizzare-lo-spazio.html" title="Gli Stati Uniti stanno per militarizzare lo spazio">Gli Stati Uniti stanno per militarizzare lo spazio</a></li>
					<li><a href="http://www.elzeviro.eu/altre-rubriche/in-corsia/lo-sceriffo-zaia-si-dia-calmata.html" title="Lo sceriffo Zaia si dia una calmata">Lo sceriffo Zaia si dia una calmata</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/omicidio-regeni-la-responsabilita-delluniversita-inglese-nessuno-ne-parla-piu.html" title="Omicidio Regeni: la responsabilità è dell&#8217;Università inglese ma nessuno ne parla più">Omicidio Regeni: la responsabilità è dell&#8217;Università inglese ma nessuno ne parla più</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/razzismo-sociale-del-giornale.html" title="Il razzismo sociale del &#8220;Giornale&#8221;">Il razzismo sociale del &#8220;Giornale&#8221;</a></li>
					<li><a href="http://www.elzeviro.eu/altre-rubriche/high-tech/lalgoritmo-americano-incarcera-gli-innocenti.html" title="L&#8217;algoritmo americano che incarcera gli innocenti">L&#8217;algoritmo americano che incarcera gli innocenti</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/lindia-blocca-tik-tok-le-tensioni-la-cina-aumentano.html" title="L&#8217;India blocca Tik Tok e le tensioni con la Cina aumentano">L&#8217;India blocca Tik Tok e le tensioni con la Cina aumentano</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( http://www.elzeviro.eu/wp-content/uploads/2020/07/p06nlmvx.jpg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.elzeviro.eu">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elzeviro.eu/./affari-di-palazzo">Affari di Palazzo</a></span> <span class="delimiter">/</span> <span class="current">Kanye West, un rapper candidato per la Casa Bianca?</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Kanye West, un rapper candidato per la Casa Bianca?</span></h1>
					
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>14 ore fa</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.elzeviro.eu/./affari-di-palazzo" rel="category tag">Affari di Palazzo</a>, <a href="http://www.elzeviro.eu/./affari-di-palazzo/esteri" rel="category tag">Esteri</a></span>
	
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">
<h3>
		

		
		<article class="post-listing post-59404 post type-post status-publish format-standard has-post-thumbnail  category-affari-di-palazzo category-esteri tag-biden tag-kanye-west tag-trump tag-usa tag-usaelection" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi quest'articolo su --></div><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="http://www.elzeviro.eu/affari-di-palazzo/kanye-west-candidato-repubblicano-un-rapper.html" data-a2a-title="Kanye West, un rapper candidato per la Casa Bianca?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:right"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.facebook.com/elzeviro.eu/" data-size="large" data-colorscheme="light" data-width="450" data-layout="button" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><h3>Nella giornata di sabato, il famosissimo rapper americano Kanye West ha annunciato la sua candidatura come presidente alle elezioni americane che si svolgeranno questo novembre.</h3>
<p>Il tweet ha avuto un&#8217;ampiezza mediatica devastante. Oltre ai suoi quasi 30 milioni di follower è stato immediatamente ripostato da <strong>Kim Kardashian</strong>, moglie di West, una delle maggiori influencer degli Stati Uniti. Inoltre ha ricevuto l&#8217;immediato supporto di Elon Musk, amministratore delegato di Tesla e non nuovo ad uscite  stravaganti.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-59405" src="http://www.elzeviro.eu/wp-content/uploads/2020/07/5f0160b12200004e0538673e.jpeg" alt="" width="613" height="359" srcset="http://www.elzeviro.eu/wp-content/uploads/2020/07/5f0160b12200004e0538673e.jpeg 613w, http://www.elzeviro.eu/wp-content/uploads/2020/07/5f0160b12200004e0538673e-300x176.jpeg 300w" sizes="(max-width: 613px) 100vw, 613px" /></p>
<h2>Un rapper, nero, ma repubblicano</h2>
<p>A lasciar perplessi tutti quanti, è il fatto che West supporti apertamente il presidente <strong>Donald Trump</strong>. Cosa che, nel mondo della musica, è più unica che rara. La maggioranza assoluta dei rapper è schierata contro l&#8217;attuale presidente, anche in maniera veemente. Nel 2016 si era presentato alla Casa Bianca per manifestare il suo supporto al neo presidente. Per l&#8217;occasione indossava addirittura il famigerato cappellino con su scritto &#8220;<em><strong>Make America great again</strong></em>&#8220;.</p>
<h2>Intenzioni serie?</h2>
<p>La domanda che in molti si fanno è se le intenzioni di West siano serie o se non sia solamente una mossa pubblicitaria. Alcuni ipotizzano anche che sia semplicemente una strategia per aumentare i voti di Trump rispetto a <strong>Biden</strong>. Il rapper conquisterebbe probabilmente i voti di molti afroamericani, soffiandoli al candidato democratico. In passato, Kanye West aveva già dichiarato che avrebbe corso per le elezioni del 2024,  sull&#8217;affermazione persisteva quindi un&#8217;aurea di inverosimilità. La decisione di anticipare è stata quindi accolta da tutti con  sorpresa ma anche con grande incertezza. Attualmente non è chiaro se si tratti di uno &#8220;scherzo&#8221; per far schizzare l&#8217;audience del suo prossimo disco, o se le intenzioni siano serie.</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-59416" src="http://www.elzeviro.eu/wp-content/uploads/2020/07/501044066bb3f7622e000006.jpeg" alt="" width="612" height="459" srcset="http://www.elzeviro.eu/wp-content/uploads/2020/07/501044066bb3f7622e000006.jpeg 400w, http://www.elzeviro.eu/wp-content/uploads/2020/07/501044066bb3f7622e000006-300x225.jpeg 300w" sizes="(max-width: 612px) 100vw, 612px" /></p>
<h2>L&#8217;impresa è ardua</h2>
<p>Qualora West volesse davvero candidarsi, gli ostacoli che si frappongono fra lui e le elezioni di novembre appaiono quasi insormontabili. Il rapper si candiderebbe come &#8220;indipendente&#8221; e la scadenza per potersi candidare come tale è già arrivata in molti stati. L&#8217;America vanta solo due presidenti &#8220;indipendenti&#8221;: ovviamente il primo, <strong>George Washington</strong>, e <strong>John Taylor</strong>. Kanye West dovrebbe poi imbastire un&#8217;intera campagna elettorale quando mancano meno di quattro mesi alle elezioni.  L&#8217;unica eccezione potrebbe essere quella di candidarsi come <em>write-in: </em>il nome del candidato deve essere scritto per intero sulla scheda elettorale. In passato, il <em>write-in</em> è stato utilizzato in circostanze particolari alle primarie presidenziali anche da futuri presidenti, come <strong>John Fitzgerald Kennedy</strong>, <strong>Richard Nixon</strong> e <strong>Franklin Delano Roosevelt</strong>.</p>
<p>&nbsp;</p>
<h3>Leggi anche:</h3>
<blockquote class="wp-embedded-content" data-secret="nmADeud15u"><p><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/coronavirus-influenzera-le-elezioni-americane.html">Come il Coronavirus influenzerà le elezioni americane</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Come il Coronavirus influenzerà le elezioni americane&#8221; &#8212; Elzeviro" src="http://www.elzeviro.eu/affari-di-palazzo/esteri/coronavirus-influenzera-le-elezioni-americane.html/embed#?secret=nmADeud15u" data-secret="nmADeud15u" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "http://www.elzeviro.eu/affari-di-palazzo/kanye-west-candidato-repubblicano-un-rapper.html"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Condividi quest'articolo su --></div><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="http://www.elzeviro.eu/affari-di-palazzo/kanye-west-candidato-repubblicano-un-rapper.html" data-a2a-title="Kanye West, un rapper candidato per la Casa Bianca?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Fkanye-west-candidato-repubblicano-un-rapper.html&amp;linkname=Kanye%20West%2C%20un%20rapper%20candidato%20per%20la%20Casa%20Bianca%3F" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					 

									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-07-06T16:43:56+02:00","datePublished":"2020-07-06T16:43:56+02:00","dateModified":"2020-07-06T16:44:03+02:00","headline":"Kanye West, un rapper candidato per la Casa Bianca?","name":"Kanye West, un rapper candidato per la Casa Bianca?","keywords":"biden,kanye west,trump,usa,usaelection","url":"http:\/\/www.elzeviro.eu\/affari-di-palazzo\/kanye-west-candidato-repubblicano-un-rapper.html","description":"Nella giornata di sabato, il famosissimo rapper americano Kanye West ha annunciato la sua candidatura come presidente alle elezioni americane che si svolgeranno questo novembre. Il tweet ha avuto un'a","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Elzeviro","logo":{"@type":"ImageObject","url":"http:\/\/www.elzeviro.eu\/wp-content\/uploads\/2019\/03\/path4782.png"},"sameAs":["https:\/\/www.facebook.com\/Elzeviro.eu","https:\/\/twitter.com\/@elzeviro2011","https:\/\/www.youtube.com\/channel\/UCO3EGuq91ciyfBXyQ01DaHw"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.elzeviro.eu\/affari-di-palazzo\/kanye-west-candidato-repubblicano-un-rapper.html"},"author":{"@type":"Person","name":"Jacopo Ghigo","url":"http:\/\/www.elzeviro.eu\/author\/jacopo-ghigo"},"articleSection":"Affari di Palazzo,Esteri","articleBody":"Nella giornata di sabato, il famosissimo rapper americano Kanye West ha annunciato la sua candidatura come presidente alle elezioni americane che si svolgeranno questo novembre.\r\nIl tweet ha avuto un'ampiezza mediatica devastante. Oltre ai suoi quasi 30 milioni di follower \u00e8 stato immediatamente ripostato da Kim Kardashian, moglie di West, una delle maggiori influencer degli Stati Uniti. Inoltre ha ricevuto l'immediato supporto di Elon Musk, amministratore delegato di Tesla e non nuovo ad uscite\u00a0 stravaganti.\r\n\r\n&nbsp;\r\n\r\n\r\nUn rapper, nero, ma repubblicano\r\nA lasciar perplessi tutti quanti, \u00e8 il fatto che West supporti apertamente il presidente Donald Trump. Cosa che, nel mondo della musica, \u00e8 pi\u00f9 unica che rara. La maggioranza assoluta dei rapper \u00e8 schierata contro l'attuale presidente, anche in maniera veemente. Nel 2016 si era presentato alla Casa Bianca per manifestare il suo supporto al neo presidente. Per l'occasione indossava addirittura il famigerato cappellino con su scritto \"Make America great again\".\r\nIntenzioni serie?\r\nLa domanda che in molti si fanno \u00e8 se le intenzioni di West siano serie o se non sia solamente una mossa pubblicitaria. Alcuni ipotizzano anche che sia semplicemente una strategia per aumentare i voti di Trump rispetto a Biden. Il rapper conquisterebbe probabilmente i voti di molti afroamericani, soffiandoli al candidato democratico. In passato, Kanye West aveva gi\u00e0 dichiarato che avrebbe corso per le elezioni del 2024, \u00a0sull'affermazione persisteva quindi un'aurea di inverosimilit\u00e0. La decisione di anticipare \u00e8 stata quindi accolta da tutti con\u00a0 sorpresa ma anche con grande incertezza. Attualmente non \u00e8 chiaro se si tratti di uno \"scherzo\" per far schizzare l'audience del suo prossimo disco, o se le intenzioni siano serie.\r\n\r\n&nbsp;\r\n\r\n\r\nL'impresa \u00e8 ardua\r\nQualora West volesse davvero candidarsi, gli ostacoli che si frappongono fra lui e le elezioni di novembre appaiono quasi insormontabili. Il rapper si candiderebbe come \"indipendente\" e la scadenza per potersi candidare come tale \u00e8 gi\u00e0 arrivata in molti stati. L'America vanta solo due presidenti \"indipendenti\": ovviamente il primo, George Washington, e John Taylor. Kanye West dovrebbe poi imbastire un'intera campagna elettorale quando mancano meno di quattro mesi alle elezioni.\u00a0 L'unica eccezione potrebbe essere quella di candidarsi come write-in: il nome del candidato deve essere scritto per intero sulla scheda elettorale. In passato, il write-in \u00e8 stato utilizzato in circostanze particolari alle primarie presidenziali anche da futuri presidenti, come John Fitzgerald Kennedy,\u00a0Richard Nixon\u00a0e\u00a0Franklin Delano Roosevelt.\r\n\r\n&nbsp;\r\nLeggi anche:\r\nhttp:\/\/www.elzeviro.eu\/affari-di-palazzo\/esteri\/coronavirus-influenzera-le-elezioni-americane.html\r\n\r\n&nbsp;\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"http:\/\/www.elzeviro.eu\/wp-content\/uploads\/2020\/07\/p06nlmvx.jpg","width":1024,"height":576}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="http://www.elzeviro.eu/elzeviro/biden" rel="tag">biden</a> <a href="http://www.elzeviro.eu/elzeviro/kanye-west" rel="tag">kanye west</a> <a href="http://www.elzeviro.eu/elzeviro/trump" rel="tag">trump</a> <a href="http://www.elzeviro.eu/elzeviro/usa" rel="tag">usa</a> <a href="http://www.elzeviro.eu/elzeviro/usaelection" rel="tag">usaelection</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>Di Jacopo Ghigo </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="http://0.gravatar.com/avatar/3f9fea1da5c05e1ca33f90ca939632ba?s=90&#038;d=mm&#038;r=g" width="90" height="90" alt="Avatar" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 photo avatar-default" />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/la-lista-proscrizione-cottarelli-cassese-dipendenti-pubblici.html" rel="prev"><span>Precedente</span> La lista di proscrizione di Cottarelli e Cassese contro i dipendenti pubblici</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/gli-stati-uniti-stanno-militarizzare-lo-spazio.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/07/4146a063da_589890381-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/gli-stati-uniti-stanno-militarizzare-lo-spazio.html" rel="bookmark">Gli Stati Uniti stanno per militarizzare lo spazio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 ore fa</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/omicidio-regeni-la-responsabilita-delluniversita-inglese-nessuno-ne-parla-piu.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/07/174600575-390dc62a-d547-4755-86d8-2ef32ca9b0d01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/omicidio-regeni-la-responsabilita-delluniversita-inglese-nessuno-ne-parla-piu.html" rel="bookmark">Omicidio Regeni: la responsabilità è dell&#8217;Università inglese ma nessuno ne parla più</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/razzismo-sociale-del-giornale.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/07/sallusti-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/razzismo-sociale-del-giornale.html" rel="bookmark">Il razzismo sociale del &#8220;Giornale&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 giorni fa</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Cerca ancora</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.elzeviro.eu/altre-rubriche/high-tech/lalgoritmo-americano-incarcera-gli-innocenti.html">
					<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/07/facialrecognition-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.elzeviro.eu/altre-rubriche/high-tech/lalgoritmo-americano-incarcera-gli-innocenti.html" rel="bookmark">L&#8217;algoritmo americano che incarcera gli innocenti</a></h2>
			<p>Può un algoritmo basato su dati statistici avere dei pregiudizi razziali? Questo è quello che &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
<h3>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Seguici su</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Chi c&#8217;è dietro di noi? Nessuno, tranne i nostri lettori. Dacci una mano, se puoi!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="K4E3VPTFNQKGA" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div></div></div><!-- .widget /--><div id="ads250_250-widget-2" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4>Sulla Strada Onlus</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.sullastrada.org/"  target="_blank"  >					<img src="http://www.elzeviro.eu/wp-content/uploads/2020/06/777030a2-664e-4803-a2f1-7b8170f0c355.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<a class="twitter-timeline" data-lang="it" data-width="310" data-height="450" href="https://twitter.com/elzeviro2011">Tweets by elzeviro2011</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>			</div>
					<div id="text-html-widget-3" class="text-html-box" >
			<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FElzeviro.eu&tabs=timeline&width=310&height=450&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1096088513847111" width="310" height="450" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			</div>
		<div id="ads300_600-widget-6" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>L&#8217;ultimo libro di Roberto Crudelini</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<a href="https://www.amazon.it/cacciatore-enigmi-Roberto-Crudelini/dp/889647017X"  target="_blank"  >					<img src="http://www.elzeviro.eu/wp-content/uploads/2020/04/cacciatore-enigmi-roberto.png" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archivio</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.elzeviro.eu/2020/07'> Luglio 2020 &nbsp;(15)</option>
	<option value='http://www.elzeviro.eu/2020/06'> Giugno 2020 &nbsp;(78)</option>
	<option value='http://www.elzeviro.eu/2020/05'> Maggio 2020 &nbsp;(62)</option>
	<option value='http://www.elzeviro.eu/2020/04'> Aprile 2020 &nbsp;(61)</option>
	<option value='http://www.elzeviro.eu/2020/03'> Marzo 2020 &nbsp;(64)</option>
	<option value='http://www.elzeviro.eu/2020/02'> Febbraio 2020 &nbsp;(59)</option>
	<option value='http://www.elzeviro.eu/2020/01'> Gennaio 2020 &nbsp;(56)</option>
	<option value='http://www.elzeviro.eu/2019/12'> Dicembre 2019 &nbsp;(57)</option>
	<option value='http://www.elzeviro.eu/2019/11'> Novembre 2019 &nbsp;(60)</option>
	<option value='http://www.elzeviro.eu/2019/10'> Ottobre 2019 &nbsp;(55)</option>
	<option value='http://www.elzeviro.eu/2019/09'> Settembre 2019 &nbsp;(52)</option>
	<option value='http://www.elzeviro.eu/2019/08'> Agosto 2019 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2019/07'> Luglio 2019 &nbsp;(51)</option>
	<option value='http://www.elzeviro.eu/2019/06'> Giugno 2019 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2019/05'> Maggio 2019 &nbsp;(47)</option>
	<option value='http://www.elzeviro.eu/2019/04'> Aprile 2019 &nbsp;(55)</option>
	<option value='http://www.elzeviro.eu/2019/03'> Marzo 2019 &nbsp;(58)</option>
	<option value='http://www.elzeviro.eu/2019/02'> Febbraio 2019 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2019/01'> Gennaio 2019 &nbsp;(33)</option>
	<option value='http://www.elzeviro.eu/2018/12'> Dicembre 2018 &nbsp;(26)</option>
	<option value='http://www.elzeviro.eu/2018/11'> Novembre 2018 &nbsp;(36)</option>
	<option value='http://www.elzeviro.eu/2018/10'> Ottobre 2018 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2018/09'> Settembre 2018 &nbsp;(23)</option>
	<option value='http://www.elzeviro.eu/2018/08'> Agosto 2018 &nbsp;(14)</option>
	<option value='http://www.elzeviro.eu/2018/07'> Luglio 2018 &nbsp;(26)</option>
	<option value='http://www.elzeviro.eu/2018/06'> Giugno 2018 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2018/05'> Maggio 2018 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2018/04'> Aprile 2018 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2018/03'> Marzo 2018 &nbsp;(25)</option>
	<option value='http://www.elzeviro.eu/2018/02'> Febbraio 2018 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2018/01'> Gennaio 2018 &nbsp;(8)</option>
	<option value='http://www.elzeviro.eu/2017/12'> Dicembre 2017 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2017/11'> Novembre 2017 &nbsp;(21)</option>
	<option value='http://www.elzeviro.eu/2017/10'> Ottobre 2017 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2017/09'> Settembre 2017 &nbsp;(17)</option>
	<option value='http://www.elzeviro.eu/2017/08'> Agosto 2017 &nbsp;(14)</option>
	<option value='http://www.elzeviro.eu/2017/07'> Luglio 2017 &nbsp;(10)</option>
	<option value='http://www.elzeviro.eu/2017/06'> Giugno 2017 &nbsp;(11)</option>
	<option value='http://www.elzeviro.eu/2017/05'> Maggio 2017 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2017/04'> Aprile 2017 &nbsp;(15)</option>
	<option value='http://www.elzeviro.eu/2017/03'> Marzo 2017 &nbsp;(37)</option>
	<option value='http://www.elzeviro.eu/2017/02'> Febbraio 2017 &nbsp;(35)</option>
	<option value='http://www.elzeviro.eu/2017/01'> Gennaio 2017 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2016/12'> Dicembre 2016 &nbsp;(48)</option>
	<option value='http://www.elzeviro.eu/2016/11'> Novembre 2016 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2016/10'> Ottobre 2016 &nbsp;(48)</option>
	<option value='http://www.elzeviro.eu/2016/09'> Settembre 2016 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2016/08'> Agosto 2016 &nbsp;(3)</option>
	<option value='http://www.elzeviro.eu/2016/07'> Luglio 2016 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2016/06'> Giugno 2016 &nbsp;(28)</option>
	<option value='http://www.elzeviro.eu/2016/05'> Maggio 2016 &nbsp;(22)</option>
	<option value='http://www.elzeviro.eu/2016/04'> Aprile 2016 &nbsp;(15)</option>
	<option value='http://www.elzeviro.eu/2016/03'> Marzo 2016 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2016/02'> Febbraio 2016 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2016/01'> Gennaio 2016 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2015/12'> Dicembre 2015 &nbsp;(36)</option>
	<option value='http://www.elzeviro.eu/2015/11'> Novembre 2015 &nbsp;(53)</option>
	<option value='http://www.elzeviro.eu/2015/10'> Ottobre 2015 &nbsp;(53)</option>
	<option value='http://www.elzeviro.eu/2015/09'> Settembre 2015 &nbsp;(68)</option>
	<option value='http://www.elzeviro.eu/2015/08'> Agosto 2015 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2015/07'> Luglio 2015 &nbsp;(78)</option>
	<option value='http://www.elzeviro.eu/2015/06'> Giugno 2015 &nbsp;(93)</option>
	<option value='http://www.elzeviro.eu/2015/05'> Maggio 2015 &nbsp;(128)</option>
	<option value='http://www.elzeviro.eu/2015/04'> Aprile 2015 &nbsp;(126)</option>
	<option value='http://www.elzeviro.eu/2015/03'> Marzo 2015 &nbsp;(157)</option>
	<option value='http://www.elzeviro.eu/2015/02'> Febbraio 2015 &nbsp;(118)</option>
	<option value='http://www.elzeviro.eu/2015/01'> Gennaio 2015 &nbsp;(107)</option>
	<option value='http://www.elzeviro.eu/2014/12'> Dicembre 2014 &nbsp;(90)</option>
	<option value='http://www.elzeviro.eu/2014/11'> Novembre 2014 &nbsp;(98)</option>
	<option value='http://www.elzeviro.eu/2014/10'> Ottobre 2014 &nbsp;(74)</option>
	<option value='http://www.elzeviro.eu/2014/09'> Settembre 2014 &nbsp;(81)</option>
	<option value='http://www.elzeviro.eu/2014/08'> Agosto 2014 &nbsp;(73)</option>
	<option value='http://www.elzeviro.eu/2014/07'> Luglio 2014 &nbsp;(105)</option>
	<option value='http://www.elzeviro.eu/2014/06'> Giugno 2014 &nbsp;(127)</option>
	<option value='http://www.elzeviro.eu/2014/05'> Maggio 2014 &nbsp;(127)</option>
	<option value='http://www.elzeviro.eu/2014/04'> Aprile 2014 &nbsp;(120)</option>
	<option value='http://www.elzeviro.eu/2014/03'> Marzo 2014 &nbsp;(148)</option>
	<option value='http://www.elzeviro.eu/2014/02'> Febbraio 2014 &nbsp;(181)</option>
	<option value='http://www.elzeviro.eu/2014/01'> Gennaio 2014 &nbsp;(210)</option>
	<option value='http://www.elzeviro.eu/2013/12'> Dicembre 2013 &nbsp;(166)</option>
	<option value='http://www.elzeviro.eu/2013/11'> Novembre 2013 &nbsp;(172)</option>
	<option value='http://www.elzeviro.eu/2013/10'> Ottobre 2013 &nbsp;(156)</option>
	<option value='http://www.elzeviro.eu/2013/09'> Settembre 2013 &nbsp;(139)</option>
	<option value='http://www.elzeviro.eu/2013/08'> Agosto 2013 &nbsp;(109)</option>
	<option value='http://www.elzeviro.eu/2013/07'> Luglio 2013 &nbsp;(201)</option>
	<option value='http://www.elzeviro.eu/2013/06'> Giugno 2013 &nbsp;(173)</option>
	<option value='http://www.elzeviro.eu/2013/05'> Maggio 2013 &nbsp;(156)</option>
	<option value='http://www.elzeviro.eu/2013/04'> Aprile 2013 &nbsp;(111)</option>
	<option value='http://www.elzeviro.eu/2013/03'> Marzo 2013 &nbsp;(78)</option>
	<option value='http://www.elzeviro.eu/2013/02'> Febbraio 2013 &nbsp;(68)</option>
	<option value='http://www.elzeviro.eu/2013/01'> Gennaio 2013 &nbsp;(67)</option>
	<option value='http://www.elzeviro.eu/2012/12'> Dicembre 2012 &nbsp;(65)</option>
	<option value='http://www.elzeviro.eu/2012/11'> Novembre 2012 &nbsp;(46)</option>
	<option value='http://www.elzeviro.eu/2012/10'> Ottobre 2012 &nbsp;(44)</option>
	<option value='http://www.elzeviro.eu/2012/09'> Settembre 2012 &nbsp;(39)</option>
	<option value='http://www.elzeviro.eu/2012/08'> Agosto 2012 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2012/07'> Luglio 2012 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2012/06'> Giugno 2012 &nbsp;(100)</option>
	<option value='http://www.elzeviro.eu/2012/05'> Maggio 2012 &nbsp;(57)</option>
	<option value='http://www.elzeviro.eu/2012/04'> Aprile 2012 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2012/03'> Marzo 2012 &nbsp;(33)</option>
	<option value='http://www.elzeviro.eu/2012/02'> Febbraio 2012 &nbsp;(27)</option>
	<option value='http://www.elzeviro.eu/2012/01'> Gennaio 2012 &nbsp;(4)</option>
	<option value='http://www.elzeviro.eu/2011/12'> Dicembre 2011 &nbsp;(1)</option>
	<option value='http://www.elzeviro.eu/2011/11'> Novembre 2011 &nbsp;(20)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /--><div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="K4E3VPTFNQKGA" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div></div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<center>Editore: "Associazione Ratisbona". Associazione culturale a Torino. Codice Fiscale: 97841420017. "Elzeviro.eu" testata telematica - Registrazione al Tribunale di Torino n. 3955 del 9/7/1988. 

Direttore Responsabile: MicheIe CrudeIini

Contatti: elzevirista@gmail.com</center>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, Tutti i diritti riservati.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai in cima"></div>
<div id="fb-root"></div>
	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-47728913-1']);
  _gaq.push(['_setDomainName', 'elzeviro.eu']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/search.js'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(221,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all'utilizzo dei cookie. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">CONTINUA</a><a href="http://www.elzeviro.eu/cookies-html" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button">SCOPRI DI PIU'</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>