<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elzeviro.eu/xmlrpc.php" />
<title>L&#039;Unione europea dichiara guerra alle pensioni - Elzeviro</title>
<meta property="og:title" content="L&#8217;Unione europea dichiara guerra alle pensioni - Elzeviro"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Un recente rapporto commissionato dall'europarlamentare della Linke Martin Schirdewan si è preso la"/>
<meta property="og:url" content="http://www.elzeviro.eu/affari-di-palazzo/esteri/lunione-europea-dichiara-guerra-alle-pensioni.html"/>
<meta property="og:site_name" content="Elzeviro"/>
<meta property="og:image" content="http://www.elzeviro.eu/wp-content/uploads/2020/02/ursula-von-der-leyen-e-angela-merkel-8147461-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tra il 2011 e il 2018 pare che la Commissione europea abbia speso molto tempo nell&#039;intimare agli Stati la riduzione delle pensioni."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elzeviro.eu/affari-di-palazzo/esteri/lunione-europea-dichiara-guerra-alle-pensioni.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Unione europea dichiara guerra alle pensioni - Elzeviro" />
<meta property="og:description" content="Tra il 2011 e il 2018 pare che la Commissione europea abbia speso molto tempo nell&#039;intimare agli Stati la riduzione delle pensioni." />
<meta property="og:url" content="http://www.elzeviro.eu/affari-di-palazzo/esteri/lunione-europea-dichiara-guerra-alle-pensioni.html" />
<meta property="og:site_name" content="Elzeviro" />
<meta property="article:publisher" content="http://facebook.com/elzeviro.eu" />
<meta property="article:author" content="http://facebook.com/elzeviro.eu" />
<meta property="article:tag" content="pensioni" />
<meta property="article:tag" content="spesa pubblica" />
<meta property="article:tag" content="unione europea" />
<meta property="article:section" content="Esteri" />
<meta property="article:published_time" content="2020-02-19T08:00:40+01:00" />
<meta property="article:modified_time" content="2020-02-18T23:52:52+01:00" />
<meta property="og:updated_time" content="2020-02-18T23:52:52+01:00" />
<meta property="og:image" content="http://www.elzeviro.eu/wp-content/uploads/2020/02/ursula-von-der-leyen-e-angela-merkel-8147461.jpg" />
<meta property="og:image:width" content="1039" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tra il 2011 e il 2018 pare che la Commissione europea abbia speso molto tempo nell&#039;intimare agli Stati la riduzione delle pensioni." />
<meta name="twitter:title" content="L&#039;Unione europea dichiara guerra alle pensioni - Elzeviro" />
<meta name="twitter:site" content="@Elzeviro2011" />
<meta name="twitter:image" content="http://www.elzeviro.eu/wp-content/uploads/2020/02/ursula-von-der-leyen-e-angela-merkel-8147461.jpg" />
<meta name="twitter:creator" content="@elzeviro2011" />
<meta property="DC.date.issued" content="2020-02-19T08:00:40+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Feed" href="http://www.elzeviro.eu/feed" />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Feed dei commenti" href="http://www.elzeviro.eu/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; L&#8217;Unione europea dichiara guerra alle pensioni Feed dei commenti" href="http://www.elzeviro.eu/affari-di-palazzo/esteri/lunione-europea-dichiara-guerra-alle-pensioni.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elzeviro.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elzeviro.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.elzeviro.eu/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='http://www.elzeviro.eu/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elzeviro.eu/wp-content/themes/tema/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.elzeviro.eu/wp-content/themes/tema/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.elzeviro.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elzeviro.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elzeviro.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='http://www.elzeviro.eu/?p=57554' />
<link rel="alternate" type="application/json+oembed" href="http://www.elzeviro.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Flunione-europea-dichiara-guerra-alle-pensioni.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elzeviro.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Festeri%2Flunione-europea-dichiara-guerra-alle-pensioni.html&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.elzeviro.eu/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">            <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
            <link rel="shortcut icon" href="http://www.elzeviro.eu/wp-content/uploads/2017/03/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.elzeviro.eu/wp-content/themes/tema/js/html5.js"></script>
<script src="http://www.elzeviro.eu/wp-content/themes/tema/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="google-site-verification" content="Mijf_Q9cYCmq6GrBYYd-3oz9FYQmvb7rCz0lwdcsiPk" />

<style type="text/css" media="screen">

body{
	font-family: 'Open Sans';
	color :#000000;
	font-size : 14px;
	font-weight: normal;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ff0000;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ff0000;
}

::-webkit-scrollbar-thumb{
	background-color:#ff0000 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ff0000;
}

.search-block:after {
	border-right-color:#ff0000;
}

body.rtl .search-block:after {
	border-left-color:#ff0000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ff0000;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ff0000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ff0000;
	border-color: #ff0000;
}

#order_review,
#order_review_heading {
	border-color: #ff0000;
}


.background-cover{
	background-color:#000000 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
body.single .post .entry a, body.page .post .entry a {
	text-decoration: underline;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #1f1f1f;
}
		
.footer-widget-top h4 {
	color: #8a868a;
}
		
.top-nav, .top-nav ul ul {
	background-color:#f0f0f0 !important; 
				background-position:right  !important; 
}


#theme-header {
	background-color:#ffffff !important; 
				}


#theme-footer {
	background-color:#000000 !important; 
				}

#main-nav ul li a {
	border-left-color: #474747;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #474747;
}

.breaking-news span.breaking-news-title {background: #ff0000;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Visualizza tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elzeviro.eu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-57554 single-format-standard cookies-not-set dark-skin lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mercoledì , Febbraio 19 2020</span>
				<div class="top-menu"><ul id="menu-menu-top-navigation" class="menu"><li id="menu-item-52046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-52046"><a href="http://www.elzeviro.eu/">Homepage</a></li>
<li id="menu-item-52044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52044"><a href="http://www.elzeviro.eu/redazione">Redazione</a></li>
<li id="menu-item-53780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53780"><a href="http://www.elzeviro.eu/wp-content/uploads/2019/04/ratisbona-underconstruction.png">Associazione Ratisbona</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.elzeviro.eu/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

		
			<div class="logo" style=" margin-top:10px; margin-bottom:10px;">
			<h2>								<a title="Elzeviro" href="http://www.elzeviro.eu/">
					<img src="http://www.elzeviro.eu/wp-content/uploads/2019/03/path4782.png" alt="Elzeviro" width="357" height="175" /><strong>Elzeviro Informazione indipendente</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Elzeviro" href="http://www.elzeviro.eu/">
						<img src="http://www.elzeviro.eu/wp-content/uploads/2019/03/path4782.png" width="195" height="54" alt="Elzeviro">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-48947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48947"><a href="http://www.elzeviro.eu/">Home</a></li>
<li id="menu-item-48948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-48948"><a href="http://www.elzeviro.eu/./affari-di-palazzo">Affari di Palazzo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48949"><a href="http://www.elzeviro.eu/./affari-di-palazzo/economia-e-finanza">Economia e finanza</a></li>
	<li id="menu-item-48950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48950"><a href="http://www.elzeviro.eu/./affari-di-palazzo/esteri">Esteri</a></li>
	<li id="menu-item-48951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48951"><a href="http://www.elzeviro.eu/./affari-di-palazzo/politica-interna">Politica interna</a></li>
	<li id="menu-item-48952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48952"><a href="http://www.elzeviro.eu/./affari-di-palazzo/scorretti">SCorretti</a></li>
</ul>
</li>
<li id="menu-item-48953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48953"><a href="http://www.elzeviro.eu/./vicolo">Vicolo</a></li>
<li id="menu-item-48954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48954"><a href="http://www.elzeviro.eu/./lelzeviro">L&#8217;Elzeviro</a></li>
<li id="menu-item-48955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48955"><a href="http://www.elzeviro.eu/./in-fuorigioco">In Fuorigioco</a></li>
<li id="menu-item-49025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href="http://www.elzeviro.eu/./altre-rubriche/kirche-und-welt">Kirche und Welt</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href="http://www.elzeviro.eu/./guinzaglio">Guinzaglio</a></li>
<li id="menu-item-49023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href="http://www.elzeviro.eu/./altre-rubriche/il-cacciatore-di-enigmi">Il cacciatore di enigmi</a></li>
<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49019"><a href="http://www.elzeviro.eu/./altre-rubriche">Altre rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-49021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href="http://www.elzeviro.eu/./altre-rubriche/chi-legge-scrive">Chi legge scrive</a></li>
	<li id="menu-item-49022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href="http://www.elzeviro.eu/./altre-rubriche/high-tech">High Tech</a></li>
	<li id="menu-item-49024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href="http://www.elzeviro.eu/./altre-rubriche/in-corsia">In Corsia</a></li>
	<li id="menu-item-49016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href="http://www.elzeviro.eu/./grande-schermo">Grande schermo</a></li>
	<li id="menu-item-49027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href="http://www.elzeviro.eu/./altre-rubriche/zibaldone">Zibaldone</a></li>
	<li id="menu-item-49026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href="http://www.elzeviro.eu/./altre-rubriche/varie">Varie</a></li>
	<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="http://www.elzeviro.eu/./sette-note">Sette Note</a></li>
</ul>
</li>
</ul></div>										<a href="http://www.elzeviro.eu/?tierand=1" class="random-article ttip" title="Articoli casuali"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Ultime notizie</span></span>
		
					<ul>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/esclusiva-varoufakis-cosi-incastrero-sacerdoti-dellausterity.html" title="Esclusiva Varoufakis: &#8220;Così incastrerò i sacerdoti dell&#8217;austerity&#8221;!">Esclusiva Varoufakis: &#8220;Così incastrerò i sacerdoti dell&#8217;austerity&#8221;!</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/lunione-europea-dichiara-guerra-alle-pensioni.html" title="L&#8217;Unione europea dichiara guerra alle pensioni">L&#8217;Unione europea dichiara guerra alle pensioni</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/con-euro-italia-ha-perso-export-e-domanda-aggreggata.html" title="Con l&#8217;euro, l&#8217;Italia ha perso export e domanda aggregata">Con l&#8217;euro, l&#8217;Italia ha perso export e domanda aggregata</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/aborto-stile-di-vita-o-semplice-diritto.html" title="Aborto: stile di vita o semplice diritto?">Aborto: stile di vita o semplice diritto?</a></li>
					<li><a href="http://www.elzeviro.eu/in-fuorigioco/la-domenica-del-villaggio-laziale.html" title="La domenica del villaggio laziale">La domenica del villaggio laziale</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/bahrein-nove-anni-di-repressione-nel-silenzio-del-mainstream.html" title="Bahrein: nove anni di repressione nel silenzio del mainstream">Bahrein: nove anni di repressione nel silenzio del mainstream</a></li>
					<li><a href="http://www.elzeviro.eu/altre-rubriche/high-tech/la-russia-multa-facebook-e-twitter.html" title="La Russia multa Facebook e Twitter">La Russia multa Facebook e Twitter</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/leconomia-dei-buffoni.html" title="L&#8217;economia dei buffoni">L&#8217;economia dei buffoni</a></li>
					<li><a href="http://www.elzeviro.eu/altre-rubriche/in-corsia/sanita-quando-lo-stato-ruba-al-pubblico-per-dare-al-privato.html" title="Sanità: quando lo Stato ruba al pubblico per dare al privato">Sanità: quando lo Stato ruba al pubblico per dare al privato</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/salvini-processo-lultimo-errore-di-un-leader-che-sta-sbagliando-tutto.html" title="Salvini a processo: l&#8217;ultimo errore di un leader che sta sbagliando tutto">Salvini a processo: l&#8217;ultimo errore di un leader che sta sbagliando tutto</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( http://www.elzeviro.eu/wp-content/uploads/2020/02/ursula-von-der-leyen-e-angela-merkel-8147461.jpg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.elzeviro.eu">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elzeviro.eu/./affari-di-palazzo">Affari di Palazzo</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elzeviro.eu/./affari-di-palazzo/esteri">Esteri</a></span> <span class="delimiter">/</span> <span class="current">L&#8217;Unione europea dichiara guerra alle pensioni</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">L&#8217;Unione europea dichiara guerra alle pensioni</span></h1>
					
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 ore fa</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.elzeviro.eu/./affari-di-palazzo/esteri" rel="category tag">Esteri</a></span>
	
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">
<h3>
		

		
		<article class="post-listing post-57554 post type-post status-publish format-standard has-post-thumbnail  category-esteri tag-pensioni tag-spesa-pubblica tag-unione-europea" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.elzeviro.eu/?p=57554" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=L%E2%80%99Unione+europea+dichiara+guerra+alle+pensioni via %40Elzeviro2011&url=http://www.elzeviro.eu/?p=57554" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elzeviro.eu/?p=57554&title=L%E2%80%99Unione+europea+dichiara+guerra+alle+pensioni" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.elzeviro.eu/?p=57554&amp;description=L%E2%80%99Unione+europea+dichiara+guerra+alle+pensioni&amp;media=http://www.elzeviro.eu/wp-content/uploads/2020/02/ursula-von-der-leyen-e-angela-merkel-8147461-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:right"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.facebook.com/elzeviro.eu/" data-size="large" data-colorscheme="light" data-width="450" data-layout="button" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><h3>Un recente rapporto commissionato dall&#8217;europarlamentare della Linke Martin Schirdewan si è preso la briga di studiarsi tutte le raccomandazioni formulate dalla Commissione europea nell&#8217;ambito del Patto di stabilità e crescita e della Procedura per gli squilibri macroeconomici tra il 2011 e il 2018.</h3>
<p>I risultati sono agghiaccianti. Lo studio mostra come, oltre ad insistere ossessivamente <strong>sulla riduzione della spesa pubblica</strong>, la Commissione si sia concentrata in particolare sulla riduzione della spesa relativa alle pensioni, alle prestazioni sanitarie e <strong>all&#8217;indennità di disoccupazione</strong>, oltre a chiedere il contenimento della crescita salariale e la riduzione delle misure di garanzia della sicurezza sul lavoro.</p>
<p><img class="alignnone size-full wp-image-57556" src="http://www.elzeviro.eu/wp-content/uploads/2020/02/PENSIONE-k8BD-U3160318571791jyH-593x443@Corriere-Web-Sezioni-kwTF-U3160959792019K2G-656x492@Corriere-Web-Sezioni1.jpg" alt="" width="656" height="492" srcset="http://www.elzeviro.eu/wp-content/uploads/2020/02/PENSIONE-k8BD-U3160318571791jyH-593x443@Corriere-Web-Sezioni-kwTF-U3160959792019K2G-656x492@Corriere-Web-Sezioni1.jpg 656w, http://www.elzeviro.eu/wp-content/uploads/2020/02/PENSIONE-k8BD-U3160318571791jyH-593x443@Corriere-Web-Sezioni-kwTF-U3160959792019K2G-656x492@Corriere-Web-Sezioni1-300x225.jpg 300w" sizes="(max-width: 656px) 100vw, 656px" /></p>
<h2>In particolare, dall&#8217;introduzione del semestre europeo</h2>
<p>nel 2011 fino al 2018, <strong>la Commissione ha formulato ben 105 raccomandazioni</strong> distinte nei confronti degli Stati membri affinché <strong>aumentassero l&#8217;età pensionabile</strong> e/o riducessero la spesa pubblica relativa alle pensioni e all&#8217;assistenza per gli anziani. Inoltre, ha anche formulato 63 raccomandazioni ai governi affinché riducessero la spesa per l&#8217;assistenza sanitaria e/o esternalizzassero o privatizzassero i servizi sanitari.</p>
<p>Infine, la Commissione ha formulato 50 raccomandazioni volte a <strong>reprimere la crescita dei salari</strong> e 38 raccomandazioni volte a ridurre la sicurezza sul lavoro, le tutele occupazionali contro il licenziamento e i diritti di contrattazione collettiva di lavoratori e sindacati.</p>
<p>E poi ci vengono anche a chiedere perché siamo contro l&#8217;Unione europea.</p>
<p>&nbsp;</p>
<h3>Dalla <a href="https://www.facebook.com/PIIGSTheMovie/">pagina Facebook PIIGS The Movie</a></h3>
<p>&nbsp;</p>
<h3>Leggi anche:</h3>
<blockquote class="wp-embedded-content" data-secret="o7jezF1xHI"><p><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/i-cugini-maleducati.html">Le pensioni dei cugini maleducati</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.elzeviro.eu/affari-di-palazzo/esteri/i-cugini-maleducati.html/embed#?secret=o7jezF1xHI" data-secret="o7jezF1xHI" width="600" height="338" title="&#8220;Le pensioni dei cugini maleducati&#8221; &#8212; Elzeviro" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "http://www.elzeviro.eu/affari-di-palazzo/esteri/lunione-europea-dichiara-guerra-alle-pensioni.html"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  					 

									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.elzeviro.eu/?p=57554" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=L%E2%80%99Unione+europea+dichiara+guerra+alle+pensioni via %40Elzeviro2011&url=http://www.elzeviro.eu/?p=57554" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elzeviro.eu/?p=57554&title=L%E2%80%99Unione+europea+dichiara+guerra+alle+pensioni" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.elzeviro.eu/?p=57554&amp;description=L%E2%80%99Unione+europea+dichiara+guerra+alle+pensioni&amp;media=http://www.elzeviro.eu/wp-content/uploads/2020/02/ursula-von-der-leyen-e-angela-merkel-8147461-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-02-19T08:00:40+01:00","datePublished":"2020-02-19T08:00:40+01:00","dateModified":"2020-02-18T23:52:52+01:00","headline":"L&#8217;Unione europea dichiara guerra alle pensioni","name":"L&#8217;Unione europea dichiara guerra alle pensioni","keywords":"pensioni,spesa pubblica,unione europea","url":"http:\/\/www.elzeviro.eu\/affari-di-palazzo\/esteri\/lunione-europea-dichiara-guerra-alle-pensioni.html","description":"Un recente rapporto commissionato dall'europarlamentare della Linke Martin Schirdewan si \u00e8 preso la briga di studiarsi tutte le raccomandazioni formulate dalla Commissione europea nell'ambito del Patt","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Elzeviro","logo":{"@type":"ImageObject","url":"http:\/\/www.elzeviro.eu\/wp-content\/uploads\/2019\/03\/path4782.png"},"sameAs":["https:\/\/www.facebook.com\/Elzeviro.eu","https:\/\/twitter.com\/@elzeviro2011","https:\/\/www.youtube.com\/channel\/UCO3EGuq91ciyfBXyQ01DaHw"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.elzeviro.eu\/affari-di-palazzo\/esteri\/lunione-europea-dichiara-guerra-alle-pensioni.html"},"author":{"@type":"Person","name":"Redazione Elzeviro.eu","url":"http:\/\/www.elzeviro.eu\/author\/elzeviristagmail-com"},"articleSection":"Esteri","articleBody":"Un recente rapporto commissionato dall'europarlamentare della Linke Martin Schirdewan si \u00e8 preso la briga di studiarsi tutte le raccomandazioni formulate dalla Commissione europea nell'ambito del Patto di stabilit\u00e0 e crescita e della Procedura per gli squilibri macroeconomici tra il 2011 e il 2018.\r\nI risultati sono agghiaccianti. Lo studio mostra come, oltre ad insistere ossessivamente sulla riduzione della spesa pubblica, la Commissione si sia concentrata in particolare sulla riduzione della spesa relativa alle pensioni, alle prestazioni sanitarie e all'indennit\u00e0 di disoccupazione, oltre a chiedere il contenimento della crescita salariale e la riduzione delle misure di garanzia della sicurezza sul lavoro.\r\n\r\n\r\nIn particolare, dall'introduzione del semestre europeo\r\nnel 2011 fino al 2018, la Commissione ha formulato ben 105 raccomandazioni distinte nei confronti degli Stati membri affinch\u00e9 aumentassero l'et\u00e0 pensionabile e\/o riducessero la spesa pubblica relativa alle pensioni e all'assistenza per gli anziani. Inoltre, ha anche formulato 63 raccomandazioni ai governi affinch\u00e9 riducessero la spesa per l'assistenza sanitaria e\/o esternalizzassero o privatizzassero i servizi sanitari.\r\n\r\nInfine, la Commissione ha formulato 50 raccomandazioni volte a reprimere la crescita dei salari e 38 raccomandazioni volte a ridurre la sicurezza sul lavoro, le tutele occupazionali contro il licenziamento e i diritti di contrattazione collettiva di lavoratori e sindacati.\r\n\r\nE poi ci vengono anche a chiedere perch\u00e9 siamo contro l'Unione europea.\r\n\r\n&nbsp;\r\nDalla pagina Facebook PIIGS The Movie\r\n&nbsp;\r\nLeggi anche:\r\nhttp:\/\/www.elzeviro.eu\/affari-di-palazzo\/esteri\/i-cugini-maleducati.html\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"http:\/\/www.elzeviro.eu\/wp-content\/uploads\/2020\/02\/ursula-von-der-leyen-e-angela-merkel-8147461.jpg","width":1039,"height":650}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="http://www.elzeviro.eu/elzeviro/pensioni" rel="tag">pensioni</a> <a href="http://www.elzeviro.eu/elzeviro/spesa-pubblica" rel="tag">spesa pubblica</a> <a href="http://www.elzeviro.eu/elzeviro/unione-europea" rel="tag">unione europea</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>Di Redazione Elzeviro.eu </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="http://www.elzeviro.eu/wp-content/uploads/2019/01/2012-02-09manual-typewriter-0209stock1-150x150.jpg" width="90" height="90" alt="Redazione Elzeviro.eu" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
						--&gt; Redazione		</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="http://www.elzeviro.eu/redazione"><i class="fa fa-home"></i></a>
									<a class="social-facebook" target="_blank" href="http://facebook.com/elzeviro.eu"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" target="_blank" href="http://twitter.com/elzeviro2011"><i class="fa fa-twitter"></i><span> @elzeviro2011</span></a>
															<a class="social-flickr" target="_blank" href="http://www.flickr.com/photos/elzeviroblogiornale"><i class="fa fa-flickr"></i></a>
									<a class="social-youtube" target="_blank" href="https://www.youtube.com/user/Elzevirista"><i class="fa fa-youtube"></i></a>
														</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elzeviro.eu/affari-di-palazzo/con-euro-italia-ha-perso-export-e-domanda-aggreggata.html" rel="prev"><span>Precedente</span> Con l&#8217;euro, l&#8217;Italia ha perso export e domanda aggregata</a></div>
			<div class="post-next"><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/esclusiva-varoufakis-cosi-incastrero-sacerdoti-dellausterity.html" rel="next"><span>Successiva</span> Esclusiva Varoufakis: &#8220;Così incastrerò i sacerdoti dell&#8217;austerity&#8221;!</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/esclusiva-varoufakis-cosi-incastrero-sacerdoti-dellausterity.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/02/o-YANIS-VAROUFAKIS-facebook1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/esclusiva-varoufakis-cosi-incastrero-sacerdoti-dellausterity.html" rel="bookmark">Esclusiva Varoufakis: &#8220;Così incastrerò i sacerdoti dell&#8217;austerity&#8221;!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 ore fa</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/bahrein-nove-anni-di-repressione-nel-silenzio-del-mainstream.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/02/1200px-King_Hamad_bin_Isa_Al_Khalifa_of_Bahrain_Addresses_Reporters_at_the_Outset_of_a_Welcoming_Reception_for_Secretary_Kerry_in_Manama_262248446411-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/bahrein-nove-anni-di-repressione-nel-silenzio-del-mainstream.html" rel="bookmark">Bahrein: nove anni di repressione nel silenzio del mainstream</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/il-discorso-daddio-di-nigel-farage-al-parlamento-europeo-dice-verita-lampanti.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/02/nigel-farage-14-june-20171-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/il-discorso-daddio-di-nigel-farage-al-parlamento-europeo-dice-verita-lampanti.html" rel="bookmark">Il discorso d’addio di Nigel Farage al Parlamento europeo dice verità lampanti</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Cerca ancora</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/un-ipotesi-dietro-lomicidio-di-soleimani-qualcuno-voleva-mettere-trump-nei-guai.html">
					<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/02/3ca854f288_675283171-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/un-ipotesi-dietro-lomicidio-di-soleimani-qualcuno-voleva-mettere-trump-nei-guai.html" rel="bookmark">Un&#8217;ipotesi dietro l&#8217;omicidio di Soleimani: qualcuno voleva mettere Trump nei guai</a></h2>
			<p>La differenza tra una nazione sovrana ed una colonia sottomessa risiede nel modo in cui &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
<h3>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Seguici su</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Chi c&#8217;è dietro di noi? Nessuno, tranne i nostri lettori. Dacci una mano, se puoi!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="K4E3VPTFNQKGA" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div></div></div><!-- .widget /--><div id="ads300_600-widget-6" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>L&#8217;ultimo libro di Roberto Crudelini</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<a href="https://www.amazon.it/Dai-fasti-dellimpero-allimpero-nefasto/dp/8896470137"  target="_blank"  >					<img src="http://www.elzeviro.eu/wp-content/uploads/2019/05/9788896470138_0_0_423_75.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<a class="twitter-timeline" data-lang="it" data-width="310" data-height="450" href="https://twitter.com/elzeviro2011">Tweets by elzeviro2011</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>			</div>
					<div id="text-html-widget-3" class="text-html-box" >
			<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FElzeviro.eu&tabs=timeline&width=310&height=450&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1096088513847111" width="310" height="450" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archivio</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.elzeviro.eu/2020/02'> Febbraio 2020 &nbsp;(36)</option>
	<option value='http://www.elzeviro.eu/2020/01'> Gennaio 2020 &nbsp;(56)</option>
	<option value='http://www.elzeviro.eu/2019/12'> Dicembre 2019 &nbsp;(57)</option>
	<option value='http://www.elzeviro.eu/2019/11'> Novembre 2019 &nbsp;(60)</option>
	<option value='http://www.elzeviro.eu/2019/10'> Ottobre 2019 &nbsp;(55)</option>
	<option value='http://www.elzeviro.eu/2019/09'> Settembre 2019 &nbsp;(52)</option>
	<option value='http://www.elzeviro.eu/2019/08'> Agosto 2019 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2019/07'> Luglio 2019 &nbsp;(51)</option>
	<option value='http://www.elzeviro.eu/2019/06'> Giugno 2019 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2019/05'> Maggio 2019 &nbsp;(47)</option>
	<option value='http://www.elzeviro.eu/2019/04'> Aprile 2019 &nbsp;(55)</option>
	<option value='http://www.elzeviro.eu/2019/03'> Marzo 2019 &nbsp;(58)</option>
	<option value='http://www.elzeviro.eu/2019/02'> Febbraio 2019 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2019/01'> Gennaio 2019 &nbsp;(33)</option>
	<option value='http://www.elzeviro.eu/2018/12'> Dicembre 2018 &nbsp;(26)</option>
	<option value='http://www.elzeviro.eu/2018/11'> Novembre 2018 &nbsp;(36)</option>
	<option value='http://www.elzeviro.eu/2018/10'> Ottobre 2018 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2018/09'> Settembre 2018 &nbsp;(23)</option>
	<option value='http://www.elzeviro.eu/2018/08'> Agosto 2018 &nbsp;(14)</option>
	<option value='http://www.elzeviro.eu/2018/07'> Luglio 2018 &nbsp;(26)</option>
	<option value='http://www.elzeviro.eu/2018/06'> Giugno 2018 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2018/05'> Maggio 2018 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2018/04'> Aprile 2018 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2018/03'> Marzo 2018 &nbsp;(25)</option>
	<option value='http://www.elzeviro.eu/2018/02'> Febbraio 2018 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2018/01'> Gennaio 2018 &nbsp;(8)</option>
	<option value='http://www.elzeviro.eu/2017/12'> Dicembre 2017 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2017/11'> Novembre 2017 &nbsp;(21)</option>
	<option value='http://www.elzeviro.eu/2017/10'> Ottobre 2017 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2017/09'> Settembre 2017 &nbsp;(17)</option>
	<option value='http://www.elzeviro.eu/2017/08'> Agosto 2017 &nbsp;(14)</option>
	<option value='http://www.elzeviro.eu/2017/07'> Luglio 2017 &nbsp;(10)</option>
	<option value='http://www.elzeviro.eu/2017/06'> Giugno 2017 &nbsp;(11)</option>
	<option value='http://www.elzeviro.eu/2017/05'> Maggio 2017 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2017/04'> Aprile 2017 &nbsp;(15)</option>
	<option value='http://www.elzeviro.eu/2017/03'> Marzo 2017 &nbsp;(37)</option>
	<option value='http://www.elzeviro.eu/2017/02'> Febbraio 2017 &nbsp;(35)</option>
	<option value='http://www.elzeviro.eu/2017/01'> Gennaio 2017 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2016/12'> Dicembre 2016 &nbsp;(48)</option>
	<option value='http://www.elzeviro.eu/2016/11'> Novembre 2016 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2016/10'> Ottobre 2016 &nbsp;(48)</option>
	<option value='http://www.elzeviro.eu/2016/09'> Settembre 2016 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2016/08'> Agosto 2016 &nbsp;(3)</option>
	<option value='http://www.elzeviro.eu/2016/07'> Luglio 2016 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2016/06'> Giugno 2016 &nbsp;(28)</option>
	<option value='http://www.elzeviro.eu/2016/05'> Maggio 2016 &nbsp;(22)</option>
	<option value='http://www.elzeviro.eu/2016/04'> Aprile 2016 &nbsp;(15)</option>
	<option value='http://www.elzeviro.eu/2016/03'> Marzo 2016 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2016/02'> Febbraio 2016 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2016/01'> Gennaio 2016 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2015/12'> Dicembre 2015 &nbsp;(36)</option>
	<option value='http://www.elzeviro.eu/2015/11'> Novembre 2015 &nbsp;(53)</option>
	<option value='http://www.elzeviro.eu/2015/10'> Ottobre 2015 &nbsp;(53)</option>
	<option value='http://www.elzeviro.eu/2015/09'> Settembre 2015 &nbsp;(68)</option>
	<option value='http://www.elzeviro.eu/2015/08'> Agosto 2015 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2015/07'> Luglio 2015 &nbsp;(78)</option>
	<option value='http://www.elzeviro.eu/2015/06'> Giugno 2015 &nbsp;(93)</option>
	<option value='http://www.elzeviro.eu/2015/05'> Maggio 2015 &nbsp;(128)</option>
	<option value='http://www.elzeviro.eu/2015/04'> Aprile 2015 &nbsp;(126)</option>
	<option value='http://www.elzeviro.eu/2015/03'> Marzo 2015 &nbsp;(157)</option>
	<option value='http://www.elzeviro.eu/2015/02'> Febbraio 2015 &nbsp;(118)</option>
	<option value='http://www.elzeviro.eu/2015/01'> Gennaio 2015 &nbsp;(107)</option>
	<option value='http://www.elzeviro.eu/2014/12'> Dicembre 2014 &nbsp;(90)</option>
	<option value='http://www.elzeviro.eu/2014/11'> Novembre 2014 &nbsp;(98)</option>
	<option value='http://www.elzeviro.eu/2014/10'> Ottobre 2014 &nbsp;(74)</option>
	<option value='http://www.elzeviro.eu/2014/09'> Settembre 2014 &nbsp;(81)</option>
	<option value='http://www.elzeviro.eu/2014/08'> Agosto 2014 &nbsp;(73)</option>
	<option value='http://www.elzeviro.eu/2014/07'> Luglio 2014 &nbsp;(105)</option>
	<option value='http://www.elzeviro.eu/2014/06'> Giugno 2014 &nbsp;(127)</option>
	<option value='http://www.elzeviro.eu/2014/05'> Maggio 2014 &nbsp;(127)</option>
	<option value='http://www.elzeviro.eu/2014/04'> Aprile 2014 &nbsp;(120)</option>
	<option value='http://www.elzeviro.eu/2014/03'> Marzo 2014 &nbsp;(148)</option>
	<option value='http://www.elzeviro.eu/2014/02'> Febbraio 2014 &nbsp;(181)</option>
	<option value='http://www.elzeviro.eu/2014/01'> Gennaio 2014 &nbsp;(210)</option>
	<option value='http://www.elzeviro.eu/2013/12'> Dicembre 2013 &nbsp;(166)</option>
	<option value='http://www.elzeviro.eu/2013/11'> Novembre 2013 &nbsp;(172)</option>
	<option value='http://www.elzeviro.eu/2013/10'> Ottobre 2013 &nbsp;(156)</option>
	<option value='http://www.elzeviro.eu/2013/09'> Settembre 2013 &nbsp;(139)</option>
	<option value='http://www.elzeviro.eu/2013/08'> Agosto 2013 &nbsp;(109)</option>
	<option value='http://www.elzeviro.eu/2013/07'> Luglio 2013 &nbsp;(201)</option>
	<option value='http://www.elzeviro.eu/2013/06'> Giugno 2013 &nbsp;(173)</option>
	<option value='http://www.elzeviro.eu/2013/05'> Maggio 2013 &nbsp;(156)</option>
	<option value='http://www.elzeviro.eu/2013/04'> Aprile 2013 &nbsp;(111)</option>
	<option value='http://www.elzeviro.eu/2013/03'> Marzo 2013 &nbsp;(78)</option>
	<option value='http://www.elzeviro.eu/2013/02'> Febbraio 2013 &nbsp;(68)</option>
	<option value='http://www.elzeviro.eu/2013/01'> Gennaio 2013 &nbsp;(67)</option>
	<option value='http://www.elzeviro.eu/2012/12'> Dicembre 2012 &nbsp;(65)</option>
	<option value='http://www.elzeviro.eu/2012/11'> Novembre 2012 &nbsp;(46)</option>
	<option value='http://www.elzeviro.eu/2012/10'> Ottobre 2012 &nbsp;(44)</option>
	<option value='http://www.elzeviro.eu/2012/09'> Settembre 2012 &nbsp;(39)</option>
	<option value='http://www.elzeviro.eu/2012/08'> Agosto 2012 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2012/07'> Luglio 2012 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2012/06'> Giugno 2012 &nbsp;(100)</option>
	<option value='http://www.elzeviro.eu/2012/05'> Maggio 2012 &nbsp;(57)</option>
	<option value='http://www.elzeviro.eu/2012/04'> Aprile 2012 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2012/03'> Marzo 2012 &nbsp;(33)</option>
	<option value='http://www.elzeviro.eu/2012/02'> Febbraio 2012 &nbsp;(27)</option>
	<option value='http://www.elzeviro.eu/2012/01'> Gennaio 2012 &nbsp;(4)</option>
	<option value='http://www.elzeviro.eu/2011/12'> Dicembre 2011 &nbsp;(1)</option>
	<option value='http://www.elzeviro.eu/2011/11'> Novembre 2011 &nbsp;(20)</option>

		</select>
		</div></div><!-- .widget /--><div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="K4E3VPTFNQKGA" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form></div></div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<center>Editore: "Associazione Ratisbona". Associazione culturale a Torino. Codice Fiscale: 97841420017. "Elzeviro.eu" testata telematica - Registrazione al Tribunale di Torino n. 3955 del 9/7/1988. 

Direttore Responsabile: MicheIe CrudeIini

Contatti: elzevirista@gmail.com</center>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, Tutti i diritti riservati.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai in cima"></div>
<div id="fb-root"></div>
	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-47728913-1']);
  _gaq.push(['_setDomainName', 'elzeviro.eu']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/search.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #dd0000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all'utilizzo dei cookie. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">CONTINUA</a><a href="http://www.elzeviro.eu/cookies-html" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button">SCOPRI DI PIU'</a>
				</div>
				
			</div></body>
</html>