<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elzeviro.eu/xmlrpc.php" />
<title>Suga e la continuità giapponese: la sovranità monetaria è l&#039;unico antidoto contro il debito pubblico - Elzeviro</title>
<meta property="og:title" content="Suga e la continuità giapponese: la sovranità monetaria è l&#8217;unico antidoto contro il debito pubblico - Elzeviro"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La lezione del nuovo premier giapponese Yoshihide Suga: non c'è alcun limite al debito che può emett"/>
<meta property="og:url" content="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/suga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html"/>
<meta property="og:site_name" content="Elzeviro"/>
<meta property="og:image" content="http://www.elzeviro.eu/wp-content/uploads/2020/09/suga.jpg" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La lezione del nuovo premier giapponese Yoshihide Suga: Non c&#039;è alcun limite al debito che può emettere uno Stato, se dispone della sovranità monetaria."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/suga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suga e la continuità giapponese: la sovranità monetaria è l&#039;unico antidoto contro il debito pubblico - Elzeviro" />
<meta property="og:description" content="La lezione del nuovo premier giapponese Yoshihide Suga: Non c&#039;è alcun limite al debito che può emettere uno Stato, se dispone della sovranità monetaria." />
<meta property="og:url" content="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/suga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html" />
<meta property="og:site_name" content="Elzeviro" />
<meta property="article:publisher" content="http://facebook.com/elzeviro.eu" />
<meta property="article:author" content="http://facebook.com/elzeviro.eu" />
<meta property="article:tag" content="debito pubblico" />
<meta property="article:tag" content="giappone" />
<meta property="article:tag" content="sovranità monetaria" />
<meta property="article:tag" content="Suga" />
<meta property="article:tag" content="titoli di stato" />
<meta property="article:section" content="Economia e finanza" />
<meta property="article:published_time" content="2020-09-16T16:31:20+02:00" />
<meta property="og:image" content="http://www.elzeviro.eu/wp-content/uploads/2020/09/suga.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La lezione del nuovo premier giapponese Yoshihide Suga: Non c&#039;è alcun limite al debito che può emettere uno Stato, se dispone della sovranità monetaria." />
<meta name="twitter:title" content="Suga e la continuità giapponese: la sovranità monetaria è l&#039;unico antidoto contro il debito pubblico - Elzeviro" />
<meta name="twitter:site" content="@Elzeviro2011" />
<meta name="twitter:image" content="http://www.elzeviro.eu/wp-content/uploads/2020/09/suga.jpg" />
<meta name="twitter:creator" content="@elzeviro2011" />
<meta property="DC.date.issued" content="2020-09-16T16:31:20+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/suga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html/amp" /><meta name="generator" content="AMP for WP 1.0.58.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Feed" href="http://www.elzeviro.eu/feed" />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Feed dei commenti" href="http://www.elzeviro.eu/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Elzeviro &raquo; Suga e la continuità giapponese: la sovranità monetaria è l&#8217;unico antidoto contro il debito pubblico Feed dei commenti" href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/suga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elzeviro.eu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elzeviro.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.elzeviro.eu/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='http://www.elzeviro.eu/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.elzeviro.eu/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elzeviro.eu/wp-content/themes/tema/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.elzeviro.eu/wp-content/themes/tema/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.elzeviro.eu/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php","nonce":"73141d4449","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.elzeviro.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elzeviro.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elzeviro.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.elzeviro.eu/?p=60201' />
<link rel="alternate" type="application/json+oembed" href="http://www.elzeviro.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elzeviro.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.elzeviro.eu/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">            <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
            <link rel="shortcut icon" href="http://www.elzeviro.eu/wp-content/uploads/2017/03/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.elzeviro.eu/wp-content/themes/tema/js/html5.js"></script>
<script src="http://www.elzeviro.eu/wp-content/themes/tema/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elzeviro.eu/wp-content/themes/tema/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="google-site-verification" content="Mijf_Q9cYCmq6GrBYYd-3oz9FYQmvb7rCz0lwdcsiPk" />

<style type="text/css" media="screen">

body{
	font-family: 'Open Sans';
	color :#000000;
	font-size : 14px;
	font-weight: normal;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ff0000;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ff0000;
}

::-webkit-scrollbar-thumb{
	background-color:#ff0000 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ff0000;
}

.search-block:after {
	border-right-color:#ff0000;
}

body.rtl .search-block:after {
	border-left-color:#ff0000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ff0000;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ff0000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ff0000;
	border-color: #ff0000;
}

#order_review,
#order_review_heading {
	border-color: #ff0000;
}


.background-cover{
	background-color:#000000 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
body.single .post .entry a, body.page .post .entry a {
	text-decoration: underline;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #1f1f1f;
}
		
.footer-widget-top h4 {
	color: #8a868a;
}
		
.top-nav, .top-nav ul ul {
	background-color:#f0f0f0 !important; 
				background-position:right  !important; 
}


#theme-header {
	background-color:#ffffff !important; 
				}


#theme-footer {
	background-color:#000000 !important; 
				}

#main-nav ul li a {
	border-left-color: #474747;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #474747;
}

.breaking-news span.breaking-news-title {background: #ff0000;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Visualizza tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.elzeviro.eu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.elzeviro.eu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elzeviro.eu/wp-content/uploads/2020/04/cropped-kok-1-2-270x270.png" />
<!-- www.quatio.it - add google adsense code -->
<script data-ad-client="ca-pub-1681312779843545" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="top" class="post-template-default single single-post postid-60201 single-format-standard cookies-not-set dark-skin lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mercoledì , Settembre 16 2020</span>
				<div class="top-menu"><ul id="menu-menu-top-navigation" class="menu"><li id="menu-item-52046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-52046"><a href="http://www.elzeviro.eu/">Homepage</a></li>
<li id="menu-item-52044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52044"><a href="http://www.elzeviro.eu/redazione">Redazione</a></li>
<li id="menu-item-53780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53780"><a href="http://www.elzeviro.eu/wp-content/uploads/2019/04/ratisbona-underconstruction.png">Associazione Ratisbona</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.elzeviro.eu/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

		
			<div class="logo" style=" margin-top:10px; margin-bottom:10px;">
			<h2>								<a title="Elzeviro" href="http://www.elzeviro.eu/">
					<img src="http://www.elzeviro.eu/wp-content/uploads/2019/03/path4782.png" alt="Elzeviro" width="357" height="175" /><strong>Elzeviro Informazione indipendente</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Elzeviro" href="http://www.elzeviro.eu/">
						<img src="http://www.elzeviro.eu/wp-content/uploads/2019/03/path4782.png" width="195" height="54" alt="Elzeviro">
					</a>
				
					<div class="main-menu"><ul id="menu-menu-primary" class="menu"><li id="menu-item-48947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48947"><a href="http://www.elzeviro.eu/">Home</a></li>
<li id="menu-item-48948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-48948"><a href="http://www.elzeviro.eu/./affari-di-palazzo">Affari di Palazzo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48949"><a href="http://www.elzeviro.eu/./affari-di-palazzo/economia-e-finanza">Economia e finanza</a></li>
	<li id="menu-item-48950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48950"><a href="http://www.elzeviro.eu/./affari-di-palazzo/esteri">Esteri</a></li>
	<li id="menu-item-48951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48951"><a href="http://www.elzeviro.eu/./affari-di-palazzo/politica-interna">Politica interna</a></li>
	<li id="menu-item-48952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48952"><a href="http://www.elzeviro.eu/./affari-di-palazzo/scorretti">SCorretti</a></li>
</ul>
</li>
<li id="menu-item-48953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48953"><a href="http://www.elzeviro.eu/./vicolo">Vicolo</a></li>
<li id="menu-item-48954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48954"><a href="http://www.elzeviro.eu/./lelzeviro">L&#8217;Elzeviro</a></li>
<li id="menu-item-48955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48955"><a href="http://www.elzeviro.eu/./in-fuorigioco">In Fuorigioco</a></li>
<li id="menu-item-49025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49025"><a href="http://www.elzeviro.eu/./altre-rubriche/kirche-und-welt">Kirche und Welt</a></li>
<li id="menu-item-49017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49017"><a href="http://www.elzeviro.eu/./guinzaglio">Guinzaglio</a></li>
<li id="menu-item-49023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49023"><a href="http://www.elzeviro.eu/./altre-rubriche/il-cacciatore-di-enigmi">Il cacciatore di enigmi</a></li>
<li id="menu-item-49019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49019"><a href="http://www.elzeviro.eu/./altre-rubriche">Altre rubriche</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-49021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49021"><a href="http://www.elzeviro.eu/./altre-rubriche/chi-legge-scrive">Chi legge scrive</a></li>
	<li id="menu-item-49022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49022"><a href="http://www.elzeviro.eu/./altre-rubriche/high-tech">High Tech</a></li>
	<li id="menu-item-49024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49024"><a href="http://www.elzeviro.eu/./altre-rubriche/in-corsia">In Corsia</a></li>
	<li id="menu-item-49016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49016"><a href="http://www.elzeviro.eu/./grande-schermo">Grande schermo</a></li>
	<li id="menu-item-49027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49027"><a href="http://www.elzeviro.eu/./altre-rubriche/zibaldone">Zibaldone</a></li>
	<li id="menu-item-49026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49026"><a href="http://www.elzeviro.eu/./altre-rubriche/varie">Varie</a></li>
	<li id="menu-item-49018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49018"><a href="http://www.elzeviro.eu/./sette-note">Sette Note</a></li>
</ul>
</li>
</ul></div>										<a href="http://www.elzeviro.eu/?tierand=1" class="random-article ttip" title="Articoli casuali"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Ultime notizie</span></span>
		
					<ul>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/suga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html" title="Suga e la continuità giapponese: la sovranità monetaria è l&#8217;unico antidoto contro il debito pubblico">Suga e la continuità giapponese: la sovranità monetaria è l&#8217;unico antidoto contro il debito pubblico</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/un-ruolo-litalia-nel-mediterraneo-possibile.html" title="Un (nuovo) ruolo per l&#8217;Italia nel Mediterraneo è possibile?">Un (nuovo) ruolo per l&#8217;Italia nel Mediterraneo è possibile?</a></li>
					<li><a href="http://www.elzeviro.eu/altre-rubriche/high-tech/salvate-nostri-bambini.html" title="Salvate i nostri bambini dalle onde elettromagnetiche">Salvate i nostri bambini dalle onde elettromagnetiche</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/la-gender-tax-ossia-la-creazione-nuovi-gruppi-privilegiati.html" title="La Gender Tax, ossia la creazione di nuovi gruppi privilegiati">La Gender Tax, ossia la creazione di nuovi gruppi privilegiati</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/referendum-sul-taglio-dei-parlamentari-perche-riforma-insensata.html" title="Referendum sul taglio dei parlamentari. Perché è una riforma insensata">Referendum sul taglio dei parlamentari. Perché è una riforma insensata</a></li>
					<li><a href="http://www.elzeviro.eu/guinzaglio/cosa-direbbe-papillon-lorso-acrobata.html" title="Ecco cosa direbbe Papillon, l&#8217;orso acrobata">Ecco cosa direbbe Papillon, l&#8217;orso acrobata</a></li>
					<li><a href="http://www.elzeviro.eu/grande-schermo/la-follia-dei-nuovi-standard-inclusione-gli-oscar.html" title="La follia dei nuovi standard di &#8220;inclusione&#8221; per gli Oscar">La follia dei nuovi standard di &#8220;inclusione&#8221; per gli Oscar</a></li>
					<li><a href="http://www.elzeviro.eu/lelzeviro/willy-ucciso-da-una-societa-che-ha-distrutto-lideale-di-uomo-guerriero.html" title="Willy, ucciso da una società che ha distrutto l&#8217;ideale di uomo guerriero">Willy, ucciso da una società che ha distrutto l&#8217;ideale di uomo guerriero</a></li>
					<li><a href="http://www.elzeviro.eu/altre-rubriche/varie/la-pedofilia-sara-nuova-normalita.html" title="Netflix e altri colossi stanno sdoganando la pedofilia?">Netflix e altri colossi stanno sdoganando la pedofilia?</a></li>
					<li><a href="http://www.elzeviro.eu/affari-di-palazzo/vaccino-frettoloso-pezza-peggiore-del-buco.html" title="Il vaccino frettoloso è una pezza peggiore del buco">Il vaccino frettoloso è una pezza peggiore del buco</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( http://www.elzeviro.eu/wp-content/uploads/2020/09/suga.jpg);">
			<div class="post-cover-title">
			<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.elzeviro.eu">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elzeviro.eu/./affari-di-palazzo">Affari di Palazzo</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elzeviro.eu/./affari-di-palazzo/economia-e-finanza">Economia e finanza</a></span> <span class="delimiter">/</span> <span class="current">Suga e la continuità giapponese: la sovranità monetaria è l&#8217;unico antidoto contro il debito pubblico</span></div>			<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Suga e la continuità giapponese: la sovranità monetaria è l&#8217;unico antidoto contro il debito pubblico</span></h1>
					
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>4 ore fa</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.elzeviro.eu/./affari-di-palazzo/economia-e-finanza" rel="category tag">Economia e finanza</a>, <a href="http://www.elzeviro.eu/./affari-di-palazzo/esteri" rel="category tag">Esteri</a></span>
	
</p>
<div class="clear"></div>
			</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">
<h3>
		

		
		<article class="post-listing post-60201 post type-post status-publish format-standard has-post-thumbnail  category-economia-e-finanza category-esteri tag-debito-pubblico tag-giappone tag-sovranita-monetaria tag-suga tag-titoli-di-stato" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Condividi quest'articolo su --></div><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/suga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html" data-a2a-title="Suga e la continuità giapponese: la sovranità monetaria è l’unico antidoto contro il debito pubblico"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:right"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.facebook.com/elzeviro.eu/" data-size="large" data-colorscheme="light" data-width="450" data-layout="button" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<h2 dir="auto">La lezione del nuovo premier giapponese Yoshihide Suga: non c&#8217;è alcun limite al debito che può emettere uno Stato, se dispone della sovranità monetaria.</h2>
<h3 style="text-align: right;">di Thomas Fazi</h3>
<p dir="auto">Da oggi (16 settembre) il Giappone ha un nuovo primo ministro: <strong>Yoshihide Suga</strong>, presidente del Partito Liberal Democratico ed ex ministro degli affari interni e delle comunicazioni e segretario generale del governo negli esecutivi guidati da <strong>Shinzō Abe</strong>. Sotto la sua guida, possiamo essere certi che il Giappone continuerà a impartire lezioni di macroeconomia al mondo e a sfatare i molti miti che, ahinoi, continuano ancora a circolare in materia di deficit e di debito pubblico, soprattutto nella nostra disgraziata Europa.</p>
<p dir="auto">Solo qualche giorno fa, nel corso di un’intervista, Suga ha dichiarato chiaramente che non c’è alcun limite al volume di <strong>titoli di Stat</strong>o che può emettere il governo giapponese e dunque al <strong>rapporto debito/PIL</strong> del paese, che quest’anno dovrebbe raggiungere il 270 per cento (sì, avete letto bene). «<em>L’unica cosa che conta in questo momento è migliorare le condizioni economiche: creare posti di lavoro e proteggere le imprese</em>», ha aggiunto.</p>
</div>
<div dir="auto">
<p>Suga si è limitato a enunciare una banalissima verità, che, però, in un tempo di inganno universale (soprattutto sui temi economici) quale quello che viviamo da anni, acquista una <strong>valenza quasi rivoluzionaria</strong>. Detto molto semplicemente, per uno Stato che dispone della <strong>sovranità monetaria</strong> e che emette debito nella propria valuta, non c’è alcun limite intrinseco alla quantità di debito che esso può emettere, né in termini assoluti né in rapporto al PIL.</p>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto"><img class="size-full wp-image-60205 aligncenter" src="http://www.elzeviro.eu/wp-content/uploads/2020/09/suga-abe.jpg" alt="" width="1156" height="650" srcset="http://www.elzeviro.eu/wp-content/uploads/2020/09/suga-abe.jpg 1156w, http://www.elzeviro.eu/wp-content/uploads/2020/09/suga-abe-300x169.jpg 300w, http://www.elzeviro.eu/wp-content/uploads/2020/09/suga-abe-1024x576.jpg 1024w, http://www.elzeviro.eu/wp-content/uploads/2020/09/suga-abe-768x432.jpg 768w" sizes="(max-width: 1156px) 100vw, 1156px" /></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto"></div>
<p dir="auto">Non c’è alcuna “soglia” oltre la quale si va incontro a chissà quali conseguenze nefaste (giusto qualche anno due economisti di fama mondiale pubblicarono un celebre paper, poi smontato da un studente ventenne, in cui affermavano che il <strong>debito pubblico</strong> diventava un problema una volta superata la soglia del <strong>90 per cento del PIL</strong>: in pratica il Giappone, con il suo rapporto debito/PIL del 270 per cento, dovrebbe essere messo peggio della Libia).</p>
<p dir="auto">La verità è che uno Stato che rispetta le suddette condizioni – cioè che <strong>emette la propria valuta ed emette debito nella suddetta valuta</strong> – non potrà mai rimanere a corto di soldi, né potrà mai trovarsi impossibilitato a finanziare (e rifinanziare) il proprio <strong>deficit/debito</strong>.</p>
</div>
<div dir="auto">
<p>Per il semplice fatto che, nel caso in cui non vi fossero <strong>investitori privati</strong> disposti a comprare i titoli emessi dallo Stato al tasso di interesse fissato da quest’ultimo – come dimostra il Giappone, lo Stato ha sempre il potere di determinare il tasso di interesse sui propri titoli –, la <strong>banca centrale può sempre intervenire</strong> per comprare i titoli essa stessa o per rimborsare i titoli in scadenza (quello che in gergo tecnico si chiama rollover) attraverso la creazione di denaro dal nulla.</p>
</div>
<div dir="auto">
<p>Come viene riconosciuto persino in uno studio della <strong>BCE</strong> di qualche anno fa: «<em>In uno Stato che dispone della propria moneta fiat, l’autorità monetaria e quella fiscale sono in grado di garantire che il debito pubblico denominato nella propria valuta nazionale non sia soggetto al <strong>rischio di default</strong>, nella misura in cui i titoli emessi dal governo sono sempre monetizzabili in modo equivalente</em>».</p>
</div>
<div dir="auto">
<p>Questo è esattamente quello che la <strong>Banca del Giappone</strong> sta facendo da anni (ma che in misura minore stanno facendo un po’ tutte le banche centrali). Oggi essa possiede quasi il 45 per cento di tutti i titoli di Stato emessi dal Giappone; considerando che la variazione nella quota di titoli detenuta dalla BdG negli ultimi anni è aumentata molto più della variazione nel volume di titoli totali emessi, questo significa che la Banca del Giappone negli ultimi anni ha effettivamente finanziato per intero – o “<strong>monetizzato</strong>” – il deficit di bilancio giapponese.</p>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto"><img class=" wp-image-59439 aligncenter" src="http://www.elzeviro.eu/wp-content/uploads/2020/07/yen.jpg" alt="" width="803" height="429" srcset="http://www.elzeviro.eu/wp-content/uploads/2020/07/yen.jpg 640w, http://www.elzeviro.eu/wp-content/uploads/2020/07/yen-300x160.jpg 300w, http://www.elzeviro.eu/wp-content/uploads/2020/07/yen-310x165.jpg 310w" sizes="(max-width: 803px) 100vw, 803px" /></div>
<div dir="auto"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<p dir="auto">In quest’ottica, risulta evidente come il debito pubblico, in un regime di <strong>cooperazione tra banca centrale e Tesoro</strong>, non sia altro che un debito che un ramo dello Stato ha nei confronti di un altro ramo dello Stato: un debito, in altre parole, che lo Stato ha nei confronti di se stesso e dunque, a tutti gli effetti, <strong>fittizio</strong>.</p>
<p dir="auto">Un debito, cioè, che esiste solo dal punto di vista <strong>contabile</strong>, ma che non comporta conseguenze di alcun tipo, a prescindere dalla sua entità, perché non deve realmente essere ripagato. Come riconosceva un economista tutt’altro che radicale come <strong>Luigi Spaventa</strong> già negli anni Ottanta a proposito della cooperazione tra Tesoro e Banca d’Italia che era la norma prima del “divorzio” del 1981:</p>
<div dir="auto"></div>
<blockquote>
<p dir="auto">Lo stock di base monetaria creata tramite il canale del Tesoro può essere considerato un debito solo convenzionalmente. Ciò si vede bene qualora si consolidi il Tesoro con la banca centrale: in questo caso <strong>manca un vero e proprio debito</strong> corrispondente alla base monetaria creata dalla Banca d’Italia per conto del Tesoro, e in ciò consiste l’essenza del potere del signoraggio.</p>
</blockquote>
<div dir="auto"></div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<p dir="auto">Ora, va da sé che in Giappone non si è manifestata nessuna delle piaghe bibliche che, a detta di tutti gli economisti mainstream, dovrebbero manifestarsi per effetto della <strong>monetizzazione del deficit e/o del debito</strong>: tassi d’interesse alle stelle, inflazione galoppante ecc. I tassi di interesse continuano ad essere vicini allo zero – per il semplice fatto che, come detto, che li fissa la banca centrale –, mentre l’inflazione, semmai, continua ad essere eccessivamente bassa, in Giappone come altrove.</p>
<p dir="auto">Una conseguenze visibile della politica monetario-fiscale giapponese però c’è: il Giappone è uno dei pochi paesi in cui il <strong>tasso di disoccupazione</strong>, nonostante la pandemia e la recessione globale in corso, non è aumentato quasi per nulla, rimanendo <strong>sotto la soglia del 3 per cento</strong>. A dimostrazione di come il tasso di disoccupazione sia sempre una scelta politica e del ruolo fondamentale della politica di bilancio nel regolare il tasso in questione.</p>
<div dir="auto">
<p><img class="size-full wp-image-60206" src="http://www.elzeviro.eu/wp-content/uploads/2020/09/tokyo.jpg" alt="" width="1254" height="702" srcset="http://www.elzeviro.eu/wp-content/uploads/2020/09/tokyo.jpg 1254w, http://www.elzeviro.eu/wp-content/uploads/2020/09/tokyo-300x168.jpg 300w, http://www.elzeviro.eu/wp-content/uploads/2020/09/tokyo-1024x573.jpg 1024w, http://www.elzeviro.eu/wp-content/uploads/2020/09/tokyo-768x430.jpg 768w" sizes="(max-width: 1254px) 100vw, 1254px" /></p>
</div>
</div>
<div class="o9v6fnle cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto"></div>
<p dir="auto">Come notava qualche tempo fa <strong>Olivier Blanchard</strong>, ex capo economista del Fondo monetario internazionale (FMI), «<em>far aumentare in maniera significativa il deficit primario e il debito pubblico è stata la scelta giusta [per il Giappone]. Il disavanzo primario, in particolare, che ha registrato una media del 5,4 per cento dal 1999 ad oggi, ha giocato un ruolo cruciale nel <strong>sostenere la domanda e la produzione</strong></em>».</p>
<p dir="auto">In sintesi: il Giappone rappresentata la smentita vivente di tutte le mistificazioni del <strong>mainstream</strong> economico sulla natura e il ruolo del deficit e del debito pubblico, nonché sulle conseguenze devastanti che si sarebbero presumibilmente dovute avere per via dell’aumento del deficit e del debito pubblico, inculcateci in questi anni per giustificare brutali <strong>politiche di austerità</strong> che non avevano alcuna ratio tecnica o scientifica.</p>
</div>
<div dir="auto">
<p>Ovviamente, quanto detto a proposito del Giappone e degli altri paesi che dispongono della sovranità monetaria non si applica a quei paesi che <strong>si indebitano in una valuta che non controllano</strong>, come avviene nell’eurozona. Come scrive la stessa <strong>BCE</strong> nel succitato rapporto: «Sebbene l’euro sia una moneta fiat, le autorità fiscali degli Stati membri della zona euro hanno rinunciato alla possibilità di emettere debito esente dal rischio di insolvenza (non-defaultable debt)».</p>
</div>
<div dir="auto">
<p>Sarebbe a dire che, sebbene oggi anche la BCE stia praticando una <strong>parziale monetizzazione del debito</strong>, i singoli Stati rimangono comunque alla sua mercé: in qualunque momento la BCE può rivedere la propria politica monetaria e far ripiombare uno Stato nelle fauci della <strong>speculazione</strong>.</p>
</div>
<div dir="auto">
<p>La differenza, alla fine, sta tutta qua: in Giappone (e in tutti gli altri Stati che dispongono della sovranità monetaria), <strong>la banca centrale è effettivamente dipendente dal governo</strong>; nell’eurozona, invece, sono <strong>gli Stati ad essere dipendenti dalla banca centrale</strong>.</p>
</div>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/suga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Condividi quest'articolo su --></div><div class="a2a_kit a2a_kit_size_34 addtoany_list" data-a2a-url="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/suga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html" data-a2a-title="Suga e la continuità giapponese: la sovranità monetaria è l’unico antidoto contro il debito pubblico"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.elzeviro.eu%2Faffari-di-palazzo%2Feconomia-e-finanza%2Fsuga-la-continuita-giapponese-la-sovranita-monetaria-lunico-antidoto-debito-pubblico.html&amp;linkname=Suga%20e%20la%20continuit%C3%A0%20giapponese%3A%20la%20sovranit%C3%A0%20monetaria%20%C3%A8%20l%E2%80%99unico%20antidoto%20contro%20il%20debito%20pubblico" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					 

									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags<a href="http://www.elzeviro.eu/elzeviro/debito-pubblico" rel="tag">debito pubblico</a> <a href="http://www.elzeviro.eu/elzeviro/giappone" rel="tag">giappone</a> <a href="http://www.elzeviro.eu/elzeviro/sovranita-monetaria" rel="tag">sovranità monetaria</a> <a href="http://www.elzeviro.eu/elzeviro/suga" rel="tag">Suga</a> <a href="http://www.elzeviro.eu/elzeviro/titoli-di-stato" rel="tag">titoli di stato</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/un-ruolo-litalia-nel-mediterraneo-possibile.html" rel="prev"><span>Precedente</span> Un (nuovo) ruolo per l&#8217;Italia nel Mediterraneo è possibile?</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/un-ruolo-litalia-nel-mediterraneo-possibile.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/09/5ddbab981f0000300edef5ec1-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/esteri/un-ruolo-litalia-nel-mediterraneo-possibile.html" rel="bookmark">Un (nuovo) ruolo per l&#8217;Italia nel Mediterraneo è possibile?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 giorno fa</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/la-gender-tax-ossia-la-creazione-nuovi-gruppi-privilegiati.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/07/gender-gap-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/la-gender-tax-ossia-la-creazione-nuovi-gruppi-privilegiati.html" rel="bookmark">La Gender Tax, ossia la creazione di nuovi gruppi privilegiati</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 giorni fa</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/tagliare-la-spesa-pubblica-impoverito-paese-parola-dellistat.html">
						<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/07/istat-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elzeviro.eu/affari-di-palazzo/politica-interna/tagliare-la-spesa-pubblica-impoverito-paese-parola-dellistat.html" rel="bookmark">Tagliare la spesa pubblica ha impoverito il paese: parola dell&#8217;Istat</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 settimana fa</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Cerca ancora</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/60140.html">
					<img width="310" height="165" src="http://www.elzeviro.eu/wp-content/uploads/2020/01/evasione-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.elzeviro.eu/affari-di-palazzo/economia-e-finanza/60140.html" rel="bookmark">Da garante della piena occupazione a strozzino</a></h2>
			<p>Hanno trasformato lo Stato in uno strozzino. Anziché creare lavoro, salari dignitosi e ridurre le &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
<h3>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Seguici su</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="ads250_250-widget-2" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4>Sulla Strada Onlus</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://www.sullastrada.org/"  target="_blank"  >					<img src="http://www.elzeviro.eu/wp-content/uploads/2020/06/777030a2-664e-4803-a2f1-7b8170f0c355.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<a class="twitter-timeline" data-lang="it" data-width="310" data-height="450" href="https://twitter.com/elzeviro2011">Tweets by elzeviro2011</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>			</div>
					<div id="text-html-widget-3" class="text-html-box" >
			<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FElzeviro.eu&tabs=timeline&width=310&height=450&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1096088513847111" width="310" height="450" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>			</div>
		<div id="ads300_600-widget-6" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>L&#8217;ultimo libro di Roberto Crudelini</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<a href="https://www.amazon.it/cacciatore-enigmi-Roberto-Crudelini/dp/889647017X"  target="_blank"  >					<img src="http://www.elzeviro.eu/wp-content/uploads/2020/04/cacciatore-enigmi-roberto.png" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-2" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archivio</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='http://www.elzeviro.eu/2020/09'> Settembre 2020 &nbsp;(28)</option>
	<option value='http://www.elzeviro.eu/2020/08'> Agosto 2020 &nbsp;(35)</option>
	<option value='http://www.elzeviro.eu/2020/07'> Luglio 2020 &nbsp;(83)</option>
	<option value='http://www.elzeviro.eu/2020/06'> Giugno 2020 &nbsp;(78)</option>
	<option value='http://www.elzeviro.eu/2020/05'> Maggio 2020 &nbsp;(62)</option>
	<option value='http://www.elzeviro.eu/2020/04'> Aprile 2020 &nbsp;(59)</option>
	<option value='http://www.elzeviro.eu/2020/03'> Marzo 2020 &nbsp;(64)</option>
	<option value='http://www.elzeviro.eu/2020/02'> Febbraio 2020 &nbsp;(59)</option>
	<option value='http://www.elzeviro.eu/2020/01'> Gennaio 2020 &nbsp;(56)</option>
	<option value='http://www.elzeviro.eu/2019/12'> Dicembre 2019 &nbsp;(56)</option>
	<option value='http://www.elzeviro.eu/2019/11'> Novembre 2019 &nbsp;(60)</option>
	<option value='http://www.elzeviro.eu/2019/10'> Ottobre 2019 &nbsp;(55)</option>
	<option value='http://www.elzeviro.eu/2019/09'> Settembre 2019 &nbsp;(52)</option>
	<option value='http://www.elzeviro.eu/2019/08'> Agosto 2019 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2019/07'> Luglio 2019 &nbsp;(51)</option>
	<option value='http://www.elzeviro.eu/2019/06'> Giugno 2019 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2019/05'> Maggio 2019 &nbsp;(47)</option>
	<option value='http://www.elzeviro.eu/2019/04'> Aprile 2019 &nbsp;(55)</option>
	<option value='http://www.elzeviro.eu/2019/03'> Marzo 2019 &nbsp;(58)</option>
	<option value='http://www.elzeviro.eu/2019/02'> Febbraio 2019 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2019/01'> Gennaio 2019 &nbsp;(33)</option>
	<option value='http://www.elzeviro.eu/2018/12'> Dicembre 2018 &nbsp;(26)</option>
	<option value='http://www.elzeviro.eu/2018/11'> Novembre 2018 &nbsp;(36)</option>
	<option value='http://www.elzeviro.eu/2018/10'> Ottobre 2018 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2018/09'> Settembre 2018 &nbsp;(23)</option>
	<option value='http://www.elzeviro.eu/2018/08'> Agosto 2018 &nbsp;(14)</option>
	<option value='http://www.elzeviro.eu/2018/07'> Luglio 2018 &nbsp;(26)</option>
	<option value='http://www.elzeviro.eu/2018/06'> Giugno 2018 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2018/05'> Maggio 2018 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2018/04'> Aprile 2018 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2018/03'> Marzo 2018 &nbsp;(25)</option>
	<option value='http://www.elzeviro.eu/2018/02'> Febbraio 2018 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2018/01'> Gennaio 2018 &nbsp;(8)</option>
	<option value='http://www.elzeviro.eu/2017/12'> Dicembre 2017 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2017/11'> Novembre 2017 &nbsp;(21)</option>
	<option value='http://www.elzeviro.eu/2017/10'> Ottobre 2017 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2017/09'> Settembre 2017 &nbsp;(17)</option>
	<option value='http://www.elzeviro.eu/2017/08'> Agosto 2017 &nbsp;(14)</option>
	<option value='http://www.elzeviro.eu/2017/07'> Luglio 2017 &nbsp;(10)</option>
	<option value='http://www.elzeviro.eu/2017/06'> Giugno 2017 &nbsp;(11)</option>
	<option value='http://www.elzeviro.eu/2017/05'> Maggio 2017 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2017/04'> Aprile 2017 &nbsp;(15)</option>
	<option value='http://www.elzeviro.eu/2017/03'> Marzo 2017 &nbsp;(37)</option>
	<option value='http://www.elzeviro.eu/2017/02'> Febbraio 2017 &nbsp;(35)</option>
	<option value='http://www.elzeviro.eu/2017/01'> Gennaio 2017 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2016/12'> Dicembre 2016 &nbsp;(48)</option>
	<option value='http://www.elzeviro.eu/2016/11'> Novembre 2016 &nbsp;(41)</option>
	<option value='http://www.elzeviro.eu/2016/10'> Ottobre 2016 &nbsp;(48)</option>
	<option value='http://www.elzeviro.eu/2016/09'> Settembre 2016 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2016/08'> Agosto 2016 &nbsp;(3)</option>
	<option value='http://www.elzeviro.eu/2016/07'> Luglio 2016 &nbsp;(20)</option>
	<option value='http://www.elzeviro.eu/2016/06'> Giugno 2016 &nbsp;(28)</option>
	<option value='http://www.elzeviro.eu/2016/05'> Maggio 2016 &nbsp;(22)</option>
	<option value='http://www.elzeviro.eu/2016/04'> Aprile 2016 &nbsp;(15)</option>
	<option value='http://www.elzeviro.eu/2016/03'> Marzo 2016 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2016/02'> Febbraio 2016 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2016/01'> Gennaio 2016 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2015/12'> Dicembre 2015 &nbsp;(36)</option>
	<option value='http://www.elzeviro.eu/2015/11'> Novembre 2015 &nbsp;(53)</option>
	<option value='http://www.elzeviro.eu/2015/10'> Ottobre 2015 &nbsp;(53)</option>
	<option value='http://www.elzeviro.eu/2015/09'> Settembre 2015 &nbsp;(67)</option>
	<option value='http://www.elzeviro.eu/2015/08'> Agosto 2015 &nbsp;(34)</option>
	<option value='http://www.elzeviro.eu/2015/07'> Luglio 2015 &nbsp;(78)</option>
	<option value='http://www.elzeviro.eu/2015/06'> Giugno 2015 &nbsp;(93)</option>
	<option value='http://www.elzeviro.eu/2015/05'> Maggio 2015 &nbsp;(126)</option>
	<option value='http://www.elzeviro.eu/2015/04'> Aprile 2015 &nbsp;(125)</option>
	<option value='http://www.elzeviro.eu/2015/03'> Marzo 2015 &nbsp;(157)</option>
	<option value='http://www.elzeviro.eu/2015/02'> Febbraio 2015 &nbsp;(118)</option>
	<option value='http://www.elzeviro.eu/2015/01'> Gennaio 2015 &nbsp;(107)</option>
	<option value='http://www.elzeviro.eu/2014/12'> Dicembre 2014 &nbsp;(90)</option>
	<option value='http://www.elzeviro.eu/2014/11'> Novembre 2014 &nbsp;(98)</option>
	<option value='http://www.elzeviro.eu/2014/10'> Ottobre 2014 &nbsp;(74)</option>
	<option value='http://www.elzeviro.eu/2014/09'> Settembre 2014 &nbsp;(81)</option>
	<option value='http://www.elzeviro.eu/2014/08'> Agosto 2014 &nbsp;(73)</option>
	<option value='http://www.elzeviro.eu/2014/07'> Luglio 2014 &nbsp;(105)</option>
	<option value='http://www.elzeviro.eu/2014/06'> Giugno 2014 &nbsp;(127)</option>
	<option value='http://www.elzeviro.eu/2014/05'> Maggio 2014 &nbsp;(127)</option>
	<option value='http://www.elzeviro.eu/2014/04'> Aprile 2014 &nbsp;(119)</option>
	<option value='http://www.elzeviro.eu/2014/03'> Marzo 2014 &nbsp;(147)</option>
	<option value='http://www.elzeviro.eu/2014/02'> Febbraio 2014 &nbsp;(181)</option>
	<option value='http://www.elzeviro.eu/2014/01'> Gennaio 2014 &nbsp;(210)</option>
	<option value='http://www.elzeviro.eu/2013/12'> Dicembre 2013 &nbsp;(166)</option>
	<option value='http://www.elzeviro.eu/2013/11'> Novembre 2013 &nbsp;(172)</option>
	<option value='http://www.elzeviro.eu/2013/10'> Ottobre 2013 &nbsp;(156)</option>
	<option value='http://www.elzeviro.eu/2013/09'> Settembre 2013 &nbsp;(139)</option>
	<option value='http://www.elzeviro.eu/2013/08'> Agosto 2013 &nbsp;(109)</option>
	<option value='http://www.elzeviro.eu/2013/07'> Luglio 2013 &nbsp;(201)</option>
	<option value='http://www.elzeviro.eu/2013/06'> Giugno 2013 &nbsp;(172)</option>
	<option value='http://www.elzeviro.eu/2013/05'> Maggio 2013 &nbsp;(156)</option>
	<option value='http://www.elzeviro.eu/2013/04'> Aprile 2013 &nbsp;(111)</option>
	<option value='http://www.elzeviro.eu/2013/03'> Marzo 2013 &nbsp;(77)</option>
	<option value='http://www.elzeviro.eu/2013/02'> Febbraio 2013 &nbsp;(68)</option>
	<option value='http://www.elzeviro.eu/2013/01'> Gennaio 2013 &nbsp;(67)</option>
	<option value='http://www.elzeviro.eu/2012/12'> Dicembre 2012 &nbsp;(65)</option>
	<option value='http://www.elzeviro.eu/2012/11'> Novembre 2012 &nbsp;(46)</option>
	<option value='http://www.elzeviro.eu/2012/10'> Ottobre 2012 &nbsp;(44)</option>
	<option value='http://www.elzeviro.eu/2012/09'> Settembre 2012 &nbsp;(39)</option>
	<option value='http://www.elzeviro.eu/2012/08'> Agosto 2012 &nbsp;(24)</option>
	<option value='http://www.elzeviro.eu/2012/07'> Luglio 2012 &nbsp;(32)</option>
	<option value='http://www.elzeviro.eu/2012/06'> Giugno 2012 &nbsp;(100)</option>
	<option value='http://www.elzeviro.eu/2012/05'> Maggio 2012 &nbsp;(57)</option>
	<option value='http://www.elzeviro.eu/2012/04'> Aprile 2012 &nbsp;(29)</option>
	<option value='http://www.elzeviro.eu/2012/03'> Marzo 2012 &nbsp;(33)</option>
	<option value='http://www.elzeviro.eu/2012/02'> Febbraio 2012 &nbsp;(27)</option>
	<option value='http://www.elzeviro.eu/2012/01'> Gennaio 2012 &nbsp;(4)</option>
	<option value='http://www.elzeviro.eu/2011/12'> Dicembre 2011 &nbsp;(1)</option>
	<option value='http://www.elzeviro.eu/2011/11'> Novembre 2011 &nbsp;(19)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<center>Editore: "Associazione Ratisbona". Associazione culturale a Torino. Codice Fiscale: 97841420017. "Elzeviro.eu" testata telematica - Registrazione al Tribunale di Torino n. 3955 del 9/7/1988. 

Direttore Responsabile: MicheIe CrudeIini

Contatti: elzevirista@gmail.com</center>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.elzeviro.eu/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Elzeviro.eu" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/@elzeviro2011" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCO3EGuq91ciyfBXyQ01DaHw" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, Tutti i diritti riservati.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai in cima"></div>
<div id="fb-root"></div>
	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-47728913-1']);
  _gaq.push(['_setDomainName', 'elzeviro.eu']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.elzeviro.eu/wp-content/themes/tema/js/search.js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(221,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per assicurarti la migliore esperienza nel nostro sito. Questo sito utilizza i cookie, anche di terze parti, per inviarti messaggi promozionali personalizzati. Se prosegui nella navigazione di questo sito acconsenti all'utilizzo dei cookie. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="CONTINUA">CONTINUA</a><a href="http://www.elzeviro.eu/cookies-html" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="SCOPRI DI PIU'">SCOPRI DI PIU'</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="CONTINUA"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","confirmed":28994824,"deaths":923873,"recovered":19624935,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script></body>
</html>